<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Black or white or both, he made a good Maine soldier, Part I | Maine at War</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://maineatwar.bangordailynews.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://maineatwar.bangordailynews.com/wp-content/themes/bdnblog2013/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//maineatwar.bangordailynews.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Maine at War &raquo; Feed" href="http://maineatwar.bangordailynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maine at War &raquo; Comments Feed" href="http://maineatwar.bangordailynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maine at War &raquo; Black or white or both, he made a good Maine soldier, Part I Comments Feed" href="http://maineatwar.bangordailynews.com/2017/09/06/black-or-white-or-both-he-made-a-good-maine-soldier-part-i/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/maineatwar.bangordailynews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://maineatwar.bangordailynews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://maineatwar.bangordailynews.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.5' type='text/css' media='all' />
<link rel='stylesheet' id='bdnblog2013-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300,400,700,300italic,400italic,700italic|Roboto+Slab:400italic,700italic,400,700' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://maineatwar.bangordailynews.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bdnblog2013-style-css'  href='https://maineatwar.bangordailynews.com/wp-content/themes/bdnblog2013/style.css?ver=2016-10-24' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://maineatwar.bangordailynews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://maineatwar.bangordailynews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://maineatwar.bangordailynews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://maineatwar.bangordailynews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://maineatwar.bangordailynews.com/wp-content/plugins/bdn-plugins/js/audience.js?ver=14'></script>
<script type='text/javascript' src='http://maineatwar.bangordailynews.com/wp-content/plugins/bdn-plugins/js/jwplayer-listener.js?ver=20170410.1'></script>
<script type='text/javascript' src='http://maineatwar.bangordailynews.com/wp-content/plugins/bdn-plugins/js/youtube-listener.js?ver=20170410.1'></script>
<link rel='https://api.w.org/' href='http://maineatwar.bangordailynews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://maineatwar.bangordailynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://maineatwar.bangordailynews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Charlottesville casts a long shadow' href='http://maineatwar.bangordailynews.com/2017/08/30/charlottesville-casts-a-long-shadow/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://maineatwar.bangordailynews.com/2017/09/06/black-or-white-or-both-he-made-a-good-maine-soldier-part-i/" />
<link rel='shortlink' href='http://wp.me/p2gMqJ-1eh' />
<link rel="alternate" type="application/json+oembed" href="http://maineatwar.bangordailynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmaineatwar.bangordailynews.com%2F2017%2F09%2F06%2Fblack-or-white-or-both-he-made-a-good-maine-soldier-part-i%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://maineatwar.bangordailynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmaineatwar.bangordailynews.com%2F2017%2F09%2F06%2Fblack-or-white-or-both-he-made-a-good-maine-soldier-part-i%2F&#038;format=xml" />
	<script>(function() { var _fbq = window._fbq || (window._fbq = []); if (!_fbq.loaded) { var fbds = document.createElement('script'); fbds.async = true; fbds.src = '//connect.facebook.net/en_US/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; } _fbq.push(['addPixelId', '413375698823720']); })(); window._fbq = window._fbq || []; window._fbq.push(['track', 'PixelInitialized', {}]); </script>
	<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=413375698823720&ev=PixelInitialized" /></noscript>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>	 <div id="fb-root"></div>
	 <script>(function(d, s, id) {
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) return;
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=748756371893770";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));</script>
            
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51c20b68617564b1" data-minify="no" ></script>
	<script type="text/javascript">	    
        var addthis_config = {
            data_ga_tracker:'UA-5329647-48',
            data_track_addressbar:false
	    }; 
	    var addthis_share = {
            url: 'http://wp.me/p2gMqJ-1eh',
            title: 'Black or white or both, he made a good Maine soldier, Part I',
            templates: {
                twitter: '{{title}}: {{url}} (via @bangordailynews)',
            }
	    };
        
        addthis.layers({
            'theme' : 'transparent',
                'share' : {
                  'position' : 'left',
                  'numPreferredServices' : 4,
                  'services' : "facebook,twitter,pinterest,email,more",
                'postShareFollowMsg' : "Follow Maine at War:",
                  'offset' : {'top' : '320px'}
                }, 
            'follow' : {
              'services' : [
            {'service': 'facebook', 'id': 'bangordailynews'},
            {'service': 'twitter', 'id': 'bangordailynews'},
            {'service': 'rss', 'id': 'http://maineatwar.bangordailynews.com/feed/'}
              ],
              'offset' : {'top': '30px'}
            },  
            'whatsnext' : {} 
	  });
	  

	</script>
	<!-- AddThis Smart Layers END -->
    
    <!-- Please call pinit.js only once per page -->
    <!--I'm putting this here so it's only called once-->
    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
    
    
    <script type="text/javascript">
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        (function () {
	        var gads = document.createElement("script");
	        gads.async = true;
	        gads.type = "text/javascript";
	        var useSSL = "https:" == document.location.protocol;
	        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
	        var node = document.getElementsByTagName("script")[0];
	        node.parentNode.insertBefore(gads, node);
        })();
        </script>
                <script type="text/javascript">
        googletag.cmd.push(function() {
            var pid_value = "black-or-white-or-both-he-made-a-good-maine-soldier-part-i";
	    googletag.defineSlot('/1015782/bangordailynews', [[300,250], [300,600]], "bdnads-blogs-top-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "top");
	    googletag.defineSlot('/1015782/bangordailynews', [300,250], "bdnads-blogs-bottom-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "bottom");

                            googletag.defineSlot('/1015782/bangordailynews', [300,50], "bdnads-blogs-mobile-300x50")
	            .addService(googletag.pubads())
                .setTargeting("pos", "mobile");
	        googletag.defineSlot('/1015782/bangordailynews', [[300,250]], "bdnads-inline-300x250")
		        .addService(googletag.pubads())
		        .setTargeting("pos", "inline");

        
							googletag.pubads().setTargeting( 'author', 'blog' );
			            googletag.pubads().setTargeting("pid", pid_value);
                        googletag.pubads().setTargeting("kw", ['Maine at War', 'food', 'blog']);
            googletag.pubads().enableSingleRequest();           
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
	});
	</script>
    	<style type="text/css" id="bdnblog2013-header-css">
			.site-header {
			background: url(http://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2014/07/cropped-Smiths-Battery-at-Devils-Den.jpg) no-repeat scroll top;
			background-size: 1600px auto;
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Black or white or both, he made a good Maine soldier, Part I" />
<meta property="og:url" content="http://maineatwar.bangordailynews.com/2017/09/06/black-or-white-or-both-he-made-a-good-maine-soldier-part-i/" />
<meta property="og:description" content="Franklin S. Nickerson knew a darn good soldier when he saw one, whether he was black or white or both. Four Maine infantry regiments — the 12th, 13th, 14th, and 15th — and the 1st Maine Battery wen…" />
<meta property="article:published_time" content="2017-09-06T12:00:35+00:00" />
<meta property="article:modified_time" content="2017-09-02T13:51:10+00:00" />
<meta property="og:site_name" content="Maine at War" />
<meta property="og:image" content="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2017/08/Frank-Nickerson-photo.jpg" />
<meta property="og:image:width" content="247" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@bdnmaineblogs" />

    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-5329647-1', 'auto');        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');
        ga('send', 'pageview', {
            'dimension1': 'Brian Swartz','dimension2': 'post','dimension3': '81.4729','dimension5': 'food',				'dimension10': '1',
				 
				'dimension11' : '14th Maine Infantry Regiment,B. Bronson,Calvin McRae,Frank S. Nickerson'

				        }); //ga send

        /**
         * UA-5329647-52 is the id for the new rollup property
         * It is normally only used in the GTM container. It needs to be added here to be able to send video events
         * direct to the property because the current GTM container is not included on mobile.
         */
        ga('create', 'UA-5329647-52', 'auto', 'rollup4video');
    </script>

			<script>

		/**
		* Function that tracks a click on an outbound link in Google Analytics.
		* This function takes a valid URL string as an argument, and uses that URL string
		* as the event label. Setting the transport method to 'beacon' lets the hit be sent
		* using 'navigator.sendBeacon' in browser that support it.
		 * 
		 * @see https://support.google.com/analytics/answer/1136920?hl=en
		*/
		jQuery(function() {
			jQuery('.entry p a').on( 'click', function() {
				ga('send', 'event', 'in-article click', '81.4729', jQuery(this).attr('href'), {
				  'transport': 'beacon'
				});
			});
		});

		
		jQuery(function($) {
		    // Default time delay before checking location
		    var callBackTime = 100;

		    // # px before tracking a reader
		    var readerLocation = 150;

		    // Set some flags for tracking & execution
		    var timer = 0;
		    var scroller = false;
		    var endContent = false;
		    var didComplete = false;

		    // Set some time variables to calculate reading time
		    var startTime = new Date();
		    var beginning = startTime.getTime();
		    var totalTime = 0;

		    // Get some information about the current page
		    var pageTitle = '81.4729';

		    // Track the aticle load
	        ga('send', 'event', 'Reading', 'ArticleLoaded', pageTitle, {'nonInteraction': 1});


		    // Check the location and track user
		    function trackLocation() {
		        bottom = jQuery(window).height() + jQuery(window).scrollTop();
		        height = jQuery(document).height();

		        // If user starts to scroll send an event
		        if (bottom > readerLocation && !scroller) {
		            currentTime = new Date();
		            scrollStart = currentTime.getTime();
		            timeToScroll = Math.round((scrollStart - beginning) / 1000);

		            ga('send', 'event', 'Reading', 'StartReading', pageTitle, timeToScroll);
		            scroller = true;
		        }

		        // If user has hit the bottom of the content send an event
		        if (bottom >= jQuery('.entry').offset().top + jQuery('.entry').innerHeight() && !endContent) {
		            currentTime = new Date();
		            contentScrollEnd = currentTime.getTime();
		            timeToContentEnd = Math.round((contentScrollEnd - scrollStart) / 1000);
		            ga('send', 'event', 'Reading', 'ContentBottom', pageTitle, timeToContentEnd);
		            endContent = true;
		        }

		        // If user has hit the bottom of page send an event
		        if (bottom >= height && !didComplete) {
		            currentTime = new Date();
		            end = currentTime.getTime();
		            totalTime = Math.round((end - scrollStart) / 1000);

	                if (totalTime < 60) {
	                	ga('set', 'dimension8', 'Scanner');
	                } else {
	                	ga('set', 'dimension8', 'Reader');
	                }

	                ga('send', 'event', 'Reading', 'PageBottom', pageTitle, totalTime);
		            didComplete = true;
		        }
		    }

		    // Track the scrolling and track location
		    jQuery(window).scroll(function() {
		        if (timer) {
		            clearTimeout(timer);
		        }

		        // Use a buffer so we don't call trackLocation too often.
		        timer = setTimeout(trackLocation, callBackTime);
		    });


		});

		</script>

	

	<!-- centro tag -->
	<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel.sitescout.com/iap/c6137da4e8ca209c';new Image().src = ssaUrl;</script>


	<script type="text/javascript">
	var BdnAdsCommandArray = new Array();
	</script>

    	<!-- Google Tag Manager -->
	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({"event":"dataLayer-loaded","companyName":"Bangor Daily News","contentType":"article","author":"Brian Swartz","contentPublishedDate":"2017-09-06","contentPublishedTime":"2017-09-06 08:00:35-04:00","lastUpdatedTime":"2017-09-02 09:51:10-04:00","primaryCategory":"the Civil War during its sesquicentennial","allCategories":"the Civil War during its sesquicentennial"});
	</script>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W3QLSF');</script>
	<!-- End Google Tag Manager -->

</head>

<body class="post-template-default single single-post postid-4729 single-format-standard single-author sidebar no-avatars">


		<script type="text/javascript">
	(function() {
	  var ARTICLE_URL = window.location.href;
	  var CONTENT_ID = 'everything';
	  document.write(
	    '<scr'+'ipt '+
	    'src="//survey.g.doubleclick.net/survey?site=_co4sl7ki43vcs'+
	    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
	    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
	    '&amp;random='+(new Date).getTime()+
	    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
	})();
	</script>
    

	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
            <div class="home-link">
				<a href="http://maineatwar.bangordailynews.com/" title="Maine at War" rel="home">
					<h1 class="site-title">Maine at War</h1>
                    <h2 class="site-description">Maine and the Civil War</h2>
				</a>
                <a class="bdn-link" href="http://bangordailynews.com/maine-blogs/?utm_source=Maine+at+War&utm_medium=footer">
	                <!--                    <img src="-->
	                <!--/images/BDN_Square.jpg" width="32" alt="BDN Maine" title="BDN Maine"/>-->
	                <!--                    Blog-->
	                <img src="http://maineatwar.bangordailynews.com/wp-content/themes/bdnblog2013/images/bdn_blogs_logo.jpg" alt="BDN Maine"
	                     title="BDN Maine"/>

                </a>
            </div>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<h3 class="menu-toggle">Menu</h3>
					<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
					<div class="nav-menu"><ul>
<li class="page_item page-item-9"><a href="http://maineatwar.bangordailynews.com/about/">About the Author</a></li>
<li class="page_item page-item-11"><a href="http://maineatwar.bangordailynews.com/contact/">Contact</a></li>
</ul></div>
					<form role="search" method="get" id="searchform" class="search-form" action="http://maineatwar.bangordailynews.com">
	<label>
		<span class="screen-reader-text" for="s">Search for:</span>
		<input type="search" class="search-field" value="" name="s" placeholder="Search ..." title="Search for:">
	</label>
	<input type="submit" class="search-submit" id="searchsubmit" value="Search">
</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->
        
         
                <div class="adSpot widget">
            <div id="bdnads-blogs-mobile-300x50">
                <script type="text/javascript">
                     googletag.cmd.push(function() {
                       googletag.display("bdnads-blogs-mobile-300x50");
                      });
                </script>
            </div>
        </div>
                
		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				<article id="post-4729" class="post-4729 post type-post status-publish format-standard hentry category-sesquicentennial tag-14th-maine-infantry-regiment tag-b-bronson tag-calvin-mcrae tag-frank-s-nickerson">
	<header class="entry-header">
		
            <h1 class="entry-title">Black or white or both, he made a good Maine soldier, Part I</h1>

		
		<div class="entry-meta">
			<span class="date"><a href="http://maineatwar.bangordailynews.com/2017/09/06/black-or-white-or-both-he-made-a-good-maine-soldier-part-i/" title="Permalink to Black or white or both, he made a good Maine soldier, Part I" rel="bookmark"><time class="entry-date" datetime="2017-09-06T08:00:35+00:00">September 6, 2017</time></a></span><span class="categories-links"><a href="http://maineatwar.bangordailynews.com/category/sesquicentennial/" rel="category tag">the Civil War during its sesquicentennial</a></span><span class="tags-links"><a href="http://maineatwar.bangordailynews.com/tag/14th-maine-infantry-regiment/" rel="tag">14th Maine Infantry Regiment</a>, <a href="http://maineatwar.bangordailynews.com/tag/b-bronson/" rel="tag">B. Bronson</a>, <a href="http://maineatwar.bangordailynews.com/tag/calvin-mcrae/" rel="tag">Calvin McRae</a>, <a href="http://maineatwar.bangordailynews.com/tag/frank-s-nickerson/" rel="tag">Frank S. Nickerson</a></span>					    <div class="author-byline">
			By <a href="http://maineatwar.bangordailynews.com/author/visionsofmaine/" title="Posts by Brian Swartz" rel="author">Brian Swartz</a>		    </div><!-- /.author-byline -->
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content entry">

        
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="http://maineatwar.bangordailynews.com/2017/09/06/black-or-white-or-both-he-made-a-good-maine-soldier-part-i/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="Black or white or both, he made a good Maine soldier, Part I."
               data-url="http://maineatwar.bangordailynews.com/2017/09/06/black-or-white-or-both-he-made-a-good-maine-soldier-part-i/"
               data-via='bdnmaineblogs'               data-related=",bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=http://maineatwar.bangordailynews.com/2017/09/06/black-or-white-or-both-he-made-a-good-maine-soldier-part-i/&media=https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2017/08/Frank-Nickerson-photo.jpg&description=Black or white or both, he made a good Maine soldier, Part I" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


		<div class="p402_premium">
			<p>Franklin S. Nickerson knew a darn good soldier when he saw one, whether he was black or white or both.</p>
<p>Four Maine infantry regiments — the 12th, 13th, 14th, and 15th — and the 1st Maine Battery went to New Orleans, Louisiana with Ben Butler in spring 1862. The Maine boys loved the fresh fruit and exotic sights (and activities) available in the Big Easy &#8230;</p>
<div id="attachment_4736" style="width: 257px" class="wp-caption alignleft"><a href="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2017/08/Frank-Nickerson-photo.jpg"><img class="size-full wp-image-4736" src="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2017/08/Frank-Nickerson-photo.jpg" alt="" width="247" height="400" /></a><p class="wp-caption-text">While commanding the 14th Maine Infantry Regiment in New Orleans in 1862, Col. Frank S. Nickerson of Searsport was handed a very delicate problem: According to a slave owner&#8217;s paperwork, a white Louisiana recruit was actually a black slave! (Maine State Archives)</p></div>
<p>… and Louisiana mosquitoes loved sucking on Maine blood. Bug- and water-borne diseases felled many Maine lads in Louisiana through 1862. With recruiting efforts at home focused on raising more infantry regiments rather than replenishing those already afield, few native Mainers reinforced those regiments in Louisiana.</p>
<p>So where could Colonel Frank Nickerson find replacements to replenish his 14th Maine Infantry? By recruiting white men in Union-held sections of the Pelican State.</p>
<p>So the 14th Maine hung out a shingle in New Orleans and accepted self-proclaimed white Unionists who could pass a physical.</p>
<p>Nickerson epitomizes the talented Mainer “amateurs” who made good officers during the war. Born circa 1828 in Swanville to Seth and Polly (Haynes) Nickerson, he studied law and passed the Maine bar. He married Augusta Ann Pitcher on December 30, 1849.</p>
<p>The Searsport census as recorded by Assistant Marshall Henry D. Smith on August 9, 1850 found Nickerson and his bride living in the house owned by butcher Joshua Black and his wife, Eleanor. Officially a “lawyer,” Nickerson was 22. Augusta was 16.</p>
<p>Ten years later, “Attorney at Law” Frank Nickerson had accumulated real estate worth $3,500 and personal property worth $5,000, according to the Searsport census enumerated by an unidentified assistant marshal on July 2, 1860. Nickerson, 32, and Augusta, 26, lived in their own home with 19-year-old Rachael Patterson, most likely a domestic servant.</p>
<p>Commissioned a 4th Maine Infantry officer in spring 1861, Nickerson was named the colonel of the 14th Maine Infantry that fall by Governor Israel Washburn Jr. The regiment moved into New Orleans after its capture by the Navy in spring 1862.</p>
<div id="attachment_4738" style="width: 610px" class="wp-caption aligncenter"><a href="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2017/08/New-Orleans-view-from-Harpers-Weekly.jpg"><img class="size-large wp-image-4738" src="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2017/08/New-Orleans-view-from-Harpers-Weekly-600x410.jpg" alt="" width="600" height="410" srcset="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2017/08/New-Orleans-view-from-Harpers-Weekly-600x410.jpg 600w, https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2017/08/New-Orleans-view-from-Harpers-Weekly-450x307.jpg 450w, https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2017/08/New-Orleans-view-from-Harpers-Weekly-768x524.jpg 768w, https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2017/08/New-Orleans-view-from-Harpers-Weekly.jpg 800w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">The capture of New Orleans in spring 1862 brought countless white Union soldiers into contact with the vagaries of Southern slavery. (Harper&#8217;s Weekly)</p></div>
<p>Within weeks, up went the recruiting shingle, and in walked the potential recruits. Sometime in mid-June, “Calvin McRae was enlisted in Co. C, in the usual manner, by the recruiting officer of that Company,” Nickerson informed Maine State Senator B.M. Roberts on February 21, 1863.</p>
<p>By then Nickerson was a brigadier general commanding the 3rd Brigade, 2nd Division, XIX Corps.</p>
<p>The 14th Maine recruited many white men in New Orleans. Capt. George Scott of Co. C picked up at least 44 southern Unionists, including the 24-year-old Calvin “McRea,” who mustered on June 12 with a few other recruits. The fact that some Big Easy boys soon deserted does not reflect on McRae (Nickerson’s spelling), who stayed with the colors.</p>
<p>Then New Orleans businessman B. Bronson discovered that “my slave, Calvin, a light mulatto” had “absconded” on June 16. Bronson was angry, to say the least.</p>
<p>Frank Nickerson would soon meet Calvin.</p>
<p><em><strong>Next week: An escaped slave proves his worth as a soldier</strong></em></p>
<p><strong>Sources:</strong><br />
<strong>1850 U.S. Census; 1860 U.S. Census; Maine Adjutant General’s Report 1863; Employment of Colored Men, Daily Whig &amp; Courier, Monday, December 15, 1862; and Kennebec Journal, Friday, May 29, 1863</strong></p>
<p><em>Brian Swartz can be reached at visionsofmaine@tds.net. He enjoys hearing from Civil War buffs interested in Maine&#8217;s involvement in the war.</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4729" class="share-facebook sd-button share-icon" href="http://maineatwar.bangordailynews.com/2017/09/06/black-or-white-or-both-he-made-a-good-maine-soldier-part-i/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4729" class="share-twitter sd-button share-icon" href="http://maineatwar.bangordailynews.com/2017/09/06/black-or-white-or-both-he-made-a-good-maine-soldier-part-i/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-4729" class="share-google-plus-1 sd-button share-icon" href="http://maineatwar.bangordailynews.com/2017/09/06/black-or-white-or-both-he-made-a-good-maine-soldier-part-i/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://maineatwar.bangordailynews.com/2017/09/06/black-or-white-or-both-he-made-a-good-maine-soldier-part-i/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://maineatwar.bangordailynews.com/2017/09/06/black-or-white-or-both-he-made-a-good-maine-soldier-part-i/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>
		</div>
			
			<script type="text/javascript">
  try { _402_Show(); } catch(e) {}
</script>
	
			
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="http://maineatwar.bangordailynews.com/2017/09/06/black-or-white-or-both-he-made-a-good-maine-soldier-part-i/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="Black or white or both, he made a good Maine soldier, Part I."
               data-url="http://maineatwar.bangordailynews.com/2017/09/06/black-or-white-or-both-he-made-a-good-maine-soldier-part-i/"
               data-via='bdnmaineblogs'               data-related=",bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=http://maineatwar.bangordailynews.com/2017/09/06/black-or-white-or-both-he-made-a-good-maine-soldier-part-i/&media=https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2017/08/Frank-Nickerson-photo.jpg&description=Black or white or both, he made a good Maine soldier, Part I" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


	</div><!-- .entry-content -->

	
	<footer class="entry-meta">
	    				                    
<div class="author-info">
	<div class="author-avatar">
			    <img src="http://gravatar.com/avatar/bb270248f7a64bec47dc374f4d5877d8?s=74&d=https%3A%2F%2Fbdn-data.s3.amazonaws.com%2Fblogs.dir%2F81%2Ffiles%2F2012%2F03%2FSwartzBc.jpg"
		 alt="Brian Swartz"
		 title="Brian Swartz"
		 class="gravatar avatar"
		 align="left"
		 width="74" 
		 height="74" 
		 />
	</div><!-- .author-avatar -->
	<div class="author-description">
		<h2 class="author-title">About Brian Swartz</h2>
		<p class="author-bio">
			Welcome to "Maine at War," the blog about the roles played by  Maine and her sons and daughters in the Civil War. I am a Civil War buff and a newspaper editor recently retired from the Bangor Daily News.
Maine sent hero upon hero — soldiers, nurses, sailors, chaplains, physicians — south to preserve their country in the 1860s. “Maine at War” introduces these heroes and heroines, who, for the most part, upheld the state's honor during that terrible conflict. We tour the battlefields where they fought, and we learn about the Civil War by focusing on Maine’s involvement with it.
Be prepared: As I discover to this very day, the facts taught in American classrooms don’t always jibe with Civil War reality.
I can be reached at visionsofmaine@tds.net.                    
                        		</p>
	</div><!-- .author-description -->
</div><!-- .author-info -->		    			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">

			<a href="http://maineatwar.bangordailynews.com/2017/08/30/charlottesville-casts-a-long-shadow/" rel="prev"><span class="meta-nav">&larr;</span> Charlottesville casts a long shadow</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	   
		    
				<div class="OUTBRAIN entry-meta" data-src="http://maineatwar.bangordailynews.com/2017/09/06/black-or-white-or-both-he-made-a-good-maine-soldier-part-i/" data-widget-id="AR_1" data-ob-template="bangordaily" ></div>
				<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

				
<div id="comments" class="comments-area comment-respond">
    <div class="comment-list">
           
    </div>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


	
    <div id="tertiary" class="sidebar-container" role="complementary">
	<div class="sidebar-inner">
	    <div class="widget-area">

		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-top-300x250">
		     <script type="text/javascript">
			  googletag.cmd.push(function() {
				googletag.display("bdnads-blogs-top-300x250");
			   });
		      </script>
		    </div>
		</div>

		                <div class="widget blog-authors">
                    <h3>Brian Swartz</h3>
                    <a class="author-avatar" href="">
                        <img src="http://gravatar.com/avatar/bb270248f7a64bec47dc374f4d5877d8?s=80&d=https%3A%2F%2Fbdn-data.s3.amazonaws.com%2Fblogs.dir%2F81%2Ffiles%2F2012%2F03%2FSwartzBc.jpg"
                             alt="Brian Swartz"
                             title="Brian Swartz"
                             class="gravatar avatar"
                             align="left"
                             width="80" 
                             height="80" 
                         />
                    </a>
                    <p>
                        Welcome to "Maine at War," the blog about the roles played by  Maine and her sons and daughters in the Civil War. I am a Civil War buff and a newspaper editor recently retired from the Bangor Daily News.
Maine sent hero upon hero — soldiers, nurses, sailors, chaplains, physicians — south to preserve their country in the 1860s. “Maine at War” introduces these heroes and heroines, who, for the most part, upheld the state's honor during that terrible conflict. We tour the battlefields where they fought, and we learn about the Civil War by focusing on Maine’s involvement with it.
Be prepared: As I discover to this very day, the facts taught in American classrooms don’t always jibe with Civil War reality.
I can be reached at visionsofmaine@tds.net.                    </p>
                    
                                        
                                        
                    
                </div>
                
                <div class="bdn-blogs-widget widget category-food">
            <!--
            Document   : Formerly bdn-blog-promotions.css
            Created on : Sep 16, 2013, 4:43:03 PM
            Author     : Pattie Reaves
            Version	   : 1.1
            Description: Styles the BDN blogs widget.
             -->
            <style>
                .bdn-blog-headshot {
                    width: 70px;
                    height: 70px;
                    -moz-border-radius: 35px;
                    -webkit-border-radius: 35px;
                    border-radius: 35px;
                }

                .bdn-blogs-widget-posts img {
                    margin: 0 10px 10px 0;
                }

                .bdn-blogs-widget-posts {
                    border: #006743 solid 1px;
                    padding: 5px;
                }

                .bdn-blogs-widget-header {
                    overflow: auto;
                    background-color: #006743;
                    color: #fff;
                }

                .bdn-blogs-widget-header img {margin-right: 10px;}
                .bdn-blogs-widget-header h3 {font-size: 50px; clear: right; margin: 10px;}
                .widget .bdn-blogs-widget-header a, .widget .bdn-blogs-widget-header a:visited {color: #fff; line-height: 30px;}

                .blogwidget {
                    margin: 10px 0;
                    padding: 10px 0;
                    overflow: auto;
                    border-bottom: 1px solid #ddd;
                }

                .blogwidget:first-of-type {
                    margin-top: 0;
                }
                .blogwidget:last-of-type {
                    margin-bottom: 0;
                }

                .bdn-blogs-widget-header .promo-links {margin-left: 5px;}

                h4.blogstory, h5.blogname {
                    margin: 0;
                }

                h5.blogname {text-transform: uppercase; font-size: 75%;}

                a.post-image {
                    text-indent: -99999px;
                    display: block;
                    width: 100%;
                    height: 180px;
                    margin-bottom: 5px;
                    background-repeat: no-repeat;
                    background-position: center center;
                    background-color: #ccc;
                }
            </style>
            <div class="bdn-blogs-widget-header">
                <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=Maine+at+War&utm_source=food-widget">
                    <img src="//bangordailynews.com/wp-content/themes/bdn/images/bdnmaine_110.png" width="60"
                         align="left">
                </a>
                <h3>
                    <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=Maine+at+War&utm_source=food-widget">
                        Blogs
                    </a>
                </h3>
                <div class="promo-links">
                    <a class="promo-link" href="http://bangordailynews.com/maine-blogs/be-a-bdn-blogger/">Be a BDN
                        blogger</a> |
                    <a class="promo-link" href="http://bangordailynews.com/maine-blogs/">Browse BDN blogs</a>
                </div>
            </div>
            <div class="bdn-blogs-widget-posts">
				<!-- Blogs widget served from memcached --><!-- blogs category: food -->
            <div id="blogwidget_1" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://dailysimmer.bangordailynews.com/?utm_campaign=Maine+at+War&utm_source=food-widget"
                       target=_blank title="Eating out in Maine just got easier">
						The Daily Simmer                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/281/files/2017/09/FortuneCookieEyeballs-300x300.jpg'); background-position: center center; background-size: cover;"
                            href="http://dailysimmer.bangordailynews.com/2017/09/oriental-jade-to-feature-special-it-themed-menu-in-honor-of-movies-premiere/?utm_campaign=Maine+at+War&utm_source=food-widget"
                            title="Oriental Jade to feature special "IT"-themed menu in honor of movie's premiere">
						Oriental Jade to feature special "IT"-themed menu in honor of movie's premiere                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://dailysimmer.bangordailynews.com/2017/09/oriental-jade-to-feature-special-it-themed-menu-in-honor-of-movies-premiere/?utm_campaign=Maine+at+War&utm_source=food-widget"
                       target=_blank>
						Oriental Jade to feature special "IT"-themed menu in honor of movie's premiere                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_2" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://mainecourse.bangordailynews.com/?utm_campaign=Maine+at+War&utm_source=food-widget"
                       target=_blank title="Recipes for a good life">
						Maine Course                                                             </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/265/files/2017/09/Basil-Pecan-Pesto2-300x300.jpg'); background-position: center center; background-size: cover;"
                            href="http://mainecourse.bangordailynews.com/2017/09/05/recipes/fresh-basil-pecan-pesto/?utm_campaign=Maine+at+War&utm_source=food-widget"
                            title="Fresh Basil Pecan Pesto">
						Fresh Basil Pecan Pesto                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://mainecourse.bangordailynews.com/2017/09/05/recipes/fresh-basil-pecan-pesto/?utm_campaign=Maine+at+War&utm_source=food-widget"
                       target=_blank>
						Fresh Basil Pecan Pesto                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_3" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://tastebuds.bangordailynews.com/?utm_campaign=Maine+at+War&utm_source=food-widget"
                       target=_blank title="Recipes to solve the &quot;what&#039;s for supper?&quot; problem.">
						Taste Buds                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/97/files/2017/09/SAM_1570-300x300.jpg'); background-position: center center; background-size: cover;"
                            href="http://tastebuds.bangordailynews.com/2017/09/05/tasty-treats/time-for-pie-with-maine-peaches/?utm_campaign=Maine+at+War&utm_source=food-widget"
                            title="Time for Pie with Maine Peaches">
						Time for Pie with Maine Peaches                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://tastebuds.bangordailynews.com/2017/09/05/tasty-treats/time-for-pie-with-maine-peaches/?utm_campaign=Maine+at+War&utm_source=food-widget"
                       target=_blank>
						Time for Pie with Maine Peaches                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_4" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://pppe.bangordailynews.com/?utm_campaign=Maine+at+War&utm_source=food-widget"
                       target=_blank title="Just another Bangor Daily News site">
						Peter Peter Portland Eater at BDN                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://i0.wp.com/bdn-data.s3.amazonaws.com/blogs.dir/434/files/2017/09/IMG_20170831_201539.jpg?fit=267%2C300&ssl=1'); background-position: center center; background-size: cover;"
                            href="http://pppe.bangordailynews.com/2017/09/02/home/this-cafe-has-top-notch-brunch-if-you-can-get-past-the-wait/?utm_campaign=Maine+at+War&utm_source=food-widget"
                            title="This cafe has top notch brunch if you can get past the wait">
						This cafe has top notch brunch if you can get past the wait                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://pppe.bangordailynews.com/2017/09/02/home/this-cafe-has-top-notch-brunch-if-you-can-get-past-the-wait/?utm_campaign=Maine+at+War&utm_source=food-widget"
                       target=_blank>
						This cafe has top notch brunch if you can get past the wait                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_5" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://hotstove.bangordailynews.com/?utm_campaign=Maine+at+War&utm_source=food-widget"
                       target=_blank title="Humorous stories/anecdotes from my travels around the country, with simple, delicious recipes.">
						Journeys Over a Hot Stove                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/207/files/2017/08/vegan-poblano-lasagna-12982204-2-300x300.jpg'); background-position: center center; background-size: cover;"
                            href="http://hotstove.bangordailynews.com/2017/08/31/home/vegan-poblano-lasagna/?utm_campaign=Maine+at+War&utm_source=food-widget"
                            title="Vegan poblano lasagna">
						Vegan poblano lasagna                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://hotstove.bangordailynews.com/2017/08/31/home/vegan-poblano-lasagna/?utm_campaign=Maine+at+War&utm_source=food-widget"
                       target=_blank>
						Vegan poblano lasagna                    </a>
                </h4>
            </div>

		            </div>

        </div><!-- /.bdn-blogs-widget -->

		<!-- Blogs widget took 0.014732 seconds to load. -->
		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-bottom-300x250">
			 <script type="text/javascript">
			      googletag.cmd.push(function() {
				    googletag.display("bdnads-blogs-bottom-300x250");
			       });
			  </script>
		    </div>
		</div>
	    </div><!-- .widget-area -->

	</div><!-- .sidebar-inner -->
    </div><!-- #tertiary -->
	
	

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			                <div class="widget">
                    <h3 class="widget-title">
                        Subscribe by Email
                    </h3>
                    <form action="http://feedburner.google.com/fb/a/mailverify" 
                          method="post" 
                          class="feedburner-form"
                          target="popupwindow" 
                          onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=bangordailynews/maineatwar', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"
                      >
                            <p>
                                Get Updates from Maine at War                            </p>
                            <input type="text" name="email" placeholder="you@email.com" width="100%"/>
                            <input type="hidden" value="bangordailynews/maineatwar" name="uri"/>
                            <input type="hidden" name="loc" value="en_US"/>
                            <input type="submit" value="Subscribe" />
                    </form>
                </div>
            		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
					<li>
				<a href="http://maineatwar.bangordailynews.com/2017/09/06/black-or-white-or-both-he-made-a-good-maine-soldier-part-i/">Black or white or both, he made a good Maine soldier, Part I</a>
						</li>
					<li>
				<a href="http://maineatwar.bangordailynews.com/2017/08/30/charlottesville-casts-a-long-shadow/">Charlottesville casts a long shadow</a>
						</li>
					<li>
				<a href="http://maineatwar.bangordailynews.com/2017/08/23/mother-wife-and-belfast-intelligence-agent-part-iii/">Mother, wife, and Belfast intelligence agent, Part III</a>
						</li>
					<li>
				<a href="http://maineatwar.bangordailynews.com/2017/08/16/mother-wife-and-belfast-intelligence-agent-part-ii/">Mother, wife, and Belfast intelligence agent, Part II</a>
						</li>
					<li>
				<a href="http://maineatwar.bangordailynews.com/2017/08/09/mother-wife-and-belfast-intelligence-agent-part-i/">Mother, wife, and Belfast intelligence agent, Part I</a>
						</li>
				</ul>
		</aside>				</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
                            <a href="http://bangordailynews.com/maine-blogs/?utm_source=Maine+at+War&utm_medium=footer">
                                <img src="http://maineatwar.bangordailynews.com/wp-content/themes/bdnblog2013/images/BDN_Square.jpg" width="32" />
                                Maine at War is a member of the BDN Maine Blog network.
                            </a>
			</div><!-- .site-info -->
			
			<!--Desktop only-->
			<div id="footer">
			    <div id="box-wrap">
				<div id="box1">
				    <h1 class="headline">Bangor Daily News</h1>
				    <ul class="sitemap">
					<li><a href="http://archive.bangordailynews.com/">Archives</a></li>
					<li><a href="http://bangordailynews.com/">News</a></li>
					<li><a href="http://bangordailynews.com/business/">Business</a></li>
					<li><a href="http://bangordailynews.com/sports/">Sports</a></li>
					<li><a href="http://bangordailynews.com/outdoors/">Outdoors</a></li>
					<li><a href="http://bangordailynews.com/homestead/">Homestead</a></li>
					<li><a href="http://bangordailynews.com/link/tv-listings/">TV Listings</a></li>
					<li><a href="http://obituaries.bangordailynews.com/">Obituaries</a></li>
					<li><a href="http://bangordailynews.com/events/">Things to Do</a></li>
					<li><a href="http://bangordailynews.com/special-sections/">Custom Publications</a></li>
					<li><a href="http://marketplace.bangordailynews.com/?post_type=coupon">Coupons</a></li>
					<li><a href="http://bangordailynews.com/weather/">Weather</a></li>
					<li><a href="http://bangordailynews.com/closings/">Storm Cancellations</a></li>
				    </ul>
				</div><!-- #box1 -->
				<div id="box2">
				    <h1 class="headline">About Us</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/about/">BDN History</a></li>
					<li><a href="http://external.bangordailynews.com/bdn-anniversary/">BDN 120 Years</a></li>
					<li><a href="http://bangordailynews.com/contact">Contact Us</a></li>
					<li><a href="http://store.bangordailynews.com/">Purchase Photos</a></li>
					<li><a href="http://nie.bangordailynews.com/">Newspapers in Education</a></li>
					<li><a href="http://bangordailynews.com/terms-of-service/">Terms of Service</a></li>
					<li><a href="http://bangordailynews.com/privacy/">Privacy Policy</a></li>
				    </ul>
				    <h1 class="headline" style="margin-top: 15px;">Subscribe</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/subscribe/">Bangor Daily News Subscriptions</a></li>
					<li><a href="http://bangordailynews.com/staff/circulation/">Manage Your Subscription</a></li>
					<li><a href="http://bangordailynews.com/newsletters/">Email Updates</a></li>
					<li><a href="http://bangordailynews.com/feed/">RSS</a></li>
				    </ul>
				</div><!-- #box2 -->
				<div id="box3">
				    <h1 class="headline">Sales and Marketing</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/staff/advertising/classifieds/">Classifieds</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Print and Online Advertising</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/special-sections/">Custom Publications and The Weekly</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Advertising Staff Directory</a></li>
					<li><a href="http://creativeservices.bangordailynews.com/guide-to-sending-files/">Creative Services-Guide to Sending Files</a></li>
				    </ul>
				</div><!-- #box3 -->
				<div id="box4">
				    <h1 class="headline">On Facebook</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.facebook.com/bangordailynews" title="The Bangor Daily News on Facebook">The Bangor Daily News</a></li>
                        <li><a href="http://www.facebook.com/bdnmainemidcoast" title="BDN Midcoast on Facebook">Midcoast</a></li>
                        <li><a href="http://www.facebook.com/bdnmaineportland" title="BDN Portland on Facebook">Portland</a></li>
                        <li><a href="http://www.facebook.com/bdnmainearoostook" title="BDN Aroostook on Facebook">Aroostook</a></li>
                        <li><a href="http://www.facebook.com/bdnmainedowneast" title="BDN Midcoast on Facebook">Downeast</a></li>
                        <li><a href="http://www.facebook.com/bdnmainehancock" title="BDN Hancock on Facebook">Hancock</a></li>
                        <li><a href="http://www.facebook.com/pages/BDN-Katahdin-and-Lincoln-Lakes-Region-News/139993822727247" title="BDN Katahdin and Lincoln Lakes Region on Facebook">Katahdin and Lincoln Lakes Region</a></li>
                        <hr />
                        <li><a href="http://www.facebook.com/BDNFoodForThought" title="BDN Food on Facebook">Food</a></li>
                        <li><a href="https://www.facebook.com/bdnmaineoutdoors" title="BDN Outdoors on Facebook">Outdoors</a></li>
                        <li><a href="https://www.facebook.com/BDNMaineFamilies" title="BDN Maine Families on Facebook">Maine Families</a></li>
                        <li><a href="https://www.facebook.com/BDNBlogs" title="BDN Blogs on Facebook">BDN Blogs</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/pages/BDN-Editorial-Opinion/107406425993156" title="BDN Editorial and Opinion on Facebook">Editorial and Opinion</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/bdnmainesports" title="BDN Maine Sports on Facebook">Maine Sports</a></li>
                        <li><a href="https://www.facebook.com/bdnhssports" title="BDN High School Sports on Facebook">High School Sports</a></li>
                    </ul>
                    <h1 class="headline">On Twitter</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.twitter.com/bangordailynews" title="The Bangor Daily News on Twitter">@bangordailynews</a></li>
                        <li><a href="http://www.twitter.com/bdnpolitics" title="The Bangor Daily News on Twitter">@bdnpolitics</a></li>
                        <li><a href="http://www.twitter.com/bdnmaineblogs" title="The Bangor Daily News Blogs on Twitter">@bdnmaineblogs</a></li>
                        <li><a href="http://www.twitter.com/bdnmainefocus" title="The Bangor Daily News Maine Focus on Twitter">@bdnmainefocus</a></li>
                    </ul>
				</div><!-- #box4 -->
			    </div><!--#box-wrap -->
			</div>
			
		</footer><!-- #colophon -->
	</div><!-- #page -->

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/maineatwar.bangordailynews.com\/2017\/09\/06\/black-or-white-or-both-he-made-a-good-maine-soldier-part-i\/":4729};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/09/06/black-or-white-or-both-he-made-a-good-maine-soldier-part-i/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://maineatwar.bangordailynews.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://maineatwar.bangordailynews.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://maineatwar.bangordailynews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/maineatwar.bangordailynews.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://maineatwar.bangordailynews.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.5'></script>
<script type='text/javascript' src='http://maineatwar.bangordailynews.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://maineatwar.bangordailynews.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://maineatwar.bangordailynews.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://maineatwar.bangordailynews.com/wp-content/themes/bdnblog2013/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='http://maineatwar.bangordailynews.com/wp-content/mu-plugins/js/submitevent.js?ver=2'></script>
<script type='text/javascript' src='http://maineatwar.bangordailynews.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://maineatwar.bangordailynews.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

    <script type="text/javascript">
		var _qevents = _qevents || [];
		(function() { var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt); })();
		_qevents.push({qacct:"p-b68mGw5mrmI6Q",labels:'blogs.maineatwar, categories.sesquicentennial, authors.visionsofmaine'});
    </script>
    <noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-b68mGw5mrmI6Q.gif?labels=blogs.maineatwar,categories.sesquicentennial,authors.visionsofmaine" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>


    <!-- ChartBeat -->
    <script type='text/javascript'>
        var _sf_async_config={uid:14550,domain:"bangordailynews.com",useCanonical:true};
    </script>

            <script type="text/javascript" src="http://static.chartbeat.com/js/chartbeat.js">
    
	<script type="text/javascript">
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	</script>

<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'33552089',post:'4729',tz:'-4',srv:'maineatwar.bangordailynews.com'} ]);
	_stq.push([ 'clickTrackerInit', '33552089', '4729' ]);
</script>

   <script type="text/javascript">
   	var $mcGoal = {'settings':{'uuid':'a629a44de37af801f63b7384a','dc':'us1'}};
   	(function() {
   		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
   		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
   		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
   	})();
   </script>

</body>
</html>
