<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Emancipation: Free the blacks, if only to save the whites | Maine at War</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://maineatwar.bangordailynews.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://maineatwar.bangordailynews.com/wp-content/themes/bdnblog2013/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//maineatwar.bangordailynews.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Maine at War &raquo; Feed" href="http://maineatwar.bangordailynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maine at War &raquo; Comments Feed" href="http://maineatwar.bangordailynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maine at War &raquo; Emancipation: Free the blacks, if only to save the whites Comments Feed" href="http://maineatwar.bangordailynews.com/2018/01/24/emancipation-free-the-blacks-if-only-to-save-the-whites/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/maineatwar.bangordailynews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://maineatwar.bangordailynews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://maineatwar.bangordailynews.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.5' type='text/css' media='all' />
<link rel='stylesheet' id='bdnblog2013-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300,400,700,300italic,400italic,700italic|Roboto+Slab:400italic,700italic,400,700' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://maineatwar.bangordailynews.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bdnblog2013-style-css'  href='https://maineatwar.bangordailynews.com/wp-content/themes/bdnblog2013/style.css?ver=2016-10-24' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://maineatwar.bangordailynews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://maineatwar.bangordailynews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://maineatwar.bangordailynews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://maineatwar.bangordailynews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://maineatwar.bangordailynews.com/wp-content/plugins/bdn-plugins/js/audience.js?ver=14'></script>
<script type='text/javascript' src='http://maineatwar.bangordailynews.com/wp-content/plugins/bdn-plugins/js/jwplayer-listener.js?ver=20170410.1'></script>
<script type='text/javascript' src='http://maineatwar.bangordailynews.com/wp-content/plugins/bdn-plugins/js/youtube-listener.js?ver=20170410.1'></script>
<link rel='https://api.w.org/' href='http://maineatwar.bangordailynews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://maineatwar.bangordailynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://maineatwar.bangordailynews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Help erect a Maine monument in the Shenandoah Valley' href='http://maineatwar.bangordailynews.com/2018/01/17/help-erect-a-maine-monument-in-the-shenandoah-valley/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://maineatwar.bangordailynews.com/2018/01/24/emancipation-free-the-blacks-if-only-to-save-the-whites/" />
<link rel='shortlink' href='http://wp.me/p2gMqJ-1jj' />
<link rel="alternate" type="application/json+oembed" href="http://maineatwar.bangordailynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmaineatwar.bangordailynews.com%2F2018%2F01%2F24%2Femancipation-free-the-blacks-if-only-to-save-the-whites%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://maineatwar.bangordailynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmaineatwar.bangordailynews.com%2F2018%2F01%2F24%2Femancipation-free-the-blacks-if-only-to-save-the-whites%2F&#038;format=xml" />
	<script>(function() { var _fbq = window._fbq || (window._fbq = []); if (!_fbq.loaded) { var fbds = document.createElement('script'); fbds.async = true; fbds.src = '//connect.facebook.net/en_US/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; } _fbq.push(['addPixelId', '413375698823720']); })(); window._fbq = window._fbq || []; window._fbq.push(['track', 'PixelInitialized', {}]); </script>
	<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=413375698823720&ev=PixelInitialized" /></noscript>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>	 <div id="fb-root"></div>
	 <script>(function(d, s, id) {
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) return;
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=748756371893770";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));</script>
            
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51c20b68617564b1" data-minify="no" ></script>
	<script type="text/javascript">	    
        var addthis_config = {
            data_ga_tracker:'UA-5329647-48',
            data_track_addressbar:false
	    }; 
	    var addthis_share = {
            url: 'http://wp.me/p2gMqJ-1jj',
            title: 'Emancipation: Free the blacks, if only to save the whites',
            templates: {
                twitter: '{{title}}: {{url}} (via @bangordailynews)',
            }
	    };
        
        addthis.layers({
            'theme' : 'transparent',
                'share' : {
                  'position' : 'left',
                  'numPreferredServices' : 4,
                  'services' : "facebook,twitter,pinterest,email,more",
                'postShareFollowMsg' : "Follow Maine at War:",
                  'offset' : {'top' : '320px'}
                }, 
            'follow' : {
              'services' : [
            {'service': 'facebook', 'id': 'BDNBlogs'},
            {'service': 'twitter', 'id': 'bangordailynews'},
            {'service': 'rss', 'id': 'http://maineatwar.bangordailynews.com/feed/'}
              ],
              'offset' : {'top': '30px'}
            },  
            'whatsnext' : {} 
	  });
	  

	</script>
	<!-- AddThis Smart Layers END -->
    
    <!-- Please call pinit.js only once per page -->
    <!--I'm putting this here so it's only called once-->
    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
    
    
    <script type="text/javascript">
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        (function () {
	        var gads = document.createElement("script");
	        gads.async = true;
	        gads.type = "text/javascript";
	        var useSSL = "https:" == document.location.protocol;
	        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
	        var node = document.getElementsByTagName("script")[0];
	        node.parentNode.insertBefore(gads, node);
        })();
        </script>
                <script type="text/javascript">
        googletag.cmd.push(function() {
            var pid_value = "emancipation-free-the-blacks-if-only-to-save-the-whites";
	    googletag.defineSlot('/1015782/bangordailynews', [[300,250], [300,600]], "bdnads-blogs-top-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "top");
	    googletag.defineSlot('/1015782/bangordailynews', [300,250], "bdnads-blogs-bottom-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "bottom");
        googletag.defineSlot('/1015782/bangordailynews', [[970,250], [970,90]], "bdnads-blogs-top-leaderboard")
            .addService(googletag.pubads())
            .setTargeting("pos", "top");

                            googletag.defineSlot('/1015782/bangordailynews', [300,50], "bdnads-blogs-mobile-300x50")
	            .addService(googletag.pubads())
                .setTargeting("pos", "mobile");
	        googletag.defineSlot('/1015782/bangordailynews', [[300,250]], "bdnads-inline-300x250")
		        .addService(googletag.pubads())
		        .setTargeting("pos", "inline");

        
							googletag.pubads().setTargeting( 'author', 'blog' );
			            googletag.pubads().setTargeting("pid", pid_value);
                        googletag.pubads().setTargeting("kw", ['Maine at War', 'living', 'blog']);
            googletag.pubads().enableSingleRequest();           
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
	});
	</script>
    	<style type="text/css" id="bdnblog2013-header-css">
			.site-header {
			background: url(http://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2014/07/cropped-Smiths-Battery-at-Devils-Den.jpg) no-repeat scroll top;
			background-size: 1600px auto;
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Emancipation: Free the blacks, if only to save the whites" />
<meta property="og:url" content="http://maineatwar.bangordailynews.com/2018/01/24/emancipation-free-the-blacks-if-only-to-save-the-whites/" />
<meta property="og:description" content="Sworn into office as Maine’s governor in early January 1863, Abner Coburn of Skowhegan strongly supported raising black regiments — and not just for applying more pressure on the struggling Confede…" />
<meta property="article:published_time" content="2018-01-24T13:00:06+00:00" />
<meta property="article:modified_time" content="2018-01-04T19:48:25+00:00" />
<meta property="og:site_name" content="Maine at War" />
<meta property="og:image" content="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2017/12/Fort-Monroe-contraband-cartoon-smaller-image.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="342" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@bdnmaineblogs" />

    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-5329647-1', 'auto');        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');
        ga('send', 'pageview', {
            'dimension1': 'Brian Swartz','dimension2': 'post','dimension3': '81.5041','dimension5': 'living',				'dimension10': '1',
				 
				'dimension11' : 'Abner Coburn,Benjamin Butler,Frank Baker,Henry Halleck,James Townsend,John A. Dicker,John B. Cary,Shepperd Mallory,Skowhegan'

				        }); //ga send

        /**
         * UA-5329647-52 is the id for the new rollup property
         * It is normally only used in the GTM container. It needs to be added here to be able to send video events
         * direct to the property because the current GTM container is not included on mobile.
         */
        ga('create', 'UA-5329647-52', 'auto', 'rollup4video');
    </script>

			<script>

		/**
		* Function that tracks a click on an outbound link in Google Analytics.
		* This function takes a valid URL string as an argument, and uses that URL string
		* as the event label. Setting the transport method to 'beacon' lets the hit be sent
		* using 'navigator.sendBeacon' in browser that support it.
		 * 
		 * @see https://support.google.com/analytics/answer/1136920?hl=en
		*/
		jQuery(function() {
			jQuery('.entry p a').on( 'click', function() {
				ga('send', 'event', 'in-article click', '81.5041', jQuery(this).attr('href'), {
				  'transport': 'beacon'
				});
			});
		});

		
		jQuery(function($) {
		    // Default time delay before checking location
		    var callBackTime = 100;

		    // # px before tracking a reader
		    var readerLocation = 150;

		    // Set some flags for tracking & execution
		    var timer = 0;
		    var scroller = false;
		    var endContent = false;
		    var didComplete = false;

		    // Set some time variables to calculate reading time
		    var startTime = new Date();
		    var beginning = startTime.getTime();
		    var totalTime = 0;

		    // Get some information about the current page
		    var pageTitle = '81.5041';

		    // Track the aticle load
	        ga('send', 'event', 'Reading', 'ArticleLoaded', pageTitle, {'nonInteraction': 1});


		    // Check the location and track user
		    function trackLocation() {
		        bottom = jQuery(window).height() + jQuery(window).scrollTop();
		        height = jQuery(document).height();

		        // If user starts to scroll send an event
		        if (bottom > readerLocation && !scroller) {
		            currentTime = new Date();
		            scrollStart = currentTime.getTime();
		            timeToScroll = Math.round((scrollStart - beginning) / 1000);

		            ga('send', 'event', 'Reading', 'StartReading', pageTitle, timeToScroll);
		            scroller = true;
		        }

		        // If user has hit the bottom of the content send an event
		        if (bottom >= jQuery('.entry').offset().top + jQuery('.entry').innerHeight() && !endContent) {
		            currentTime = new Date();
		            contentScrollEnd = currentTime.getTime();
		            timeToContentEnd = Math.round((contentScrollEnd - scrollStart) / 1000);
		            ga('send', 'event', 'Reading', 'ContentBottom', pageTitle, timeToContentEnd);
		            endContent = true;
		        }

		        // If user has hit the bottom of page send an event
		        if (bottom >= height && !didComplete) {
		            currentTime = new Date();
		            end = currentTime.getTime();
		            totalTime = Math.round((end - scrollStart) / 1000);

	                if (totalTime < 60) {
	                	ga('set', 'dimension8', 'Scanner');
	                } else {
	                	ga('set', 'dimension8', 'Reader');
	                }

	                ga('send', 'event', 'Reading', 'PageBottom', pageTitle, totalTime);
		            didComplete = true;
		        }
		    }

		    // Track the scrolling and track location
		    jQuery(window).scroll(function() {
		        if (timer) {
		            clearTimeout(timer);
		        }

		        // Use a buffer so we don't call trackLocation too often.
		        timer = setTimeout(trackLocation, callBackTime);
		    });


		});

		</script>

	

    	<!-- Google Tag Manager -->
	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({"event":"dataLayer-loaded","companyName":"Bangor Daily News","contentType":"article","author":"Brian Swartz","contentPublishedDate":"2018-01-24","contentPublishedTime":"2018-01-24 08:00:06-05:00","lastUpdatedTime":"2018-01-04 14:48:25-05:00","primaryCategory":"the Civil War during its sesquicentennial","allCategories":"the Civil War during its sesquicentennial"});
	</script>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W3QLSF');</script>
	<!-- End Google Tag Manager -->

<!-- mather listener tag -->
    <script type="text/javascript">
        /**
         * Retrieve specific cookie val
         * @param name
         * @returns {null}
         */
        function getCookie(name)
        {
            var re = new RegExp(name + "=([^;]+)");
            var value = re.exec(document.cookie);
            return (value != null) ? unescape(value[1]) : null;
        }

        (function () {
            var _matherq;
            var loadSp;

            try {
                _matherq = window.top._matherq;
            }
            catch (e) { }

            if (!_matherq) {
                _matherq = (window._matherq = window._matherq || []);
                loadSp = true;
            }

            _matherq.push(['setCollectorUrl', 'www.i.matheranalytics.com']);
            _matherq.push(['setAppId', 'v1']);
            _matherq.push(['setCustomerId', 'ma63069']);
            _matherq.push(['setMarket', '92760912']);
            _matherq.push(['setUserId', getCookie('wpuid')]);
            _matherq.push(['setSection', (dataLayer[0].primaryCategory || dataLayer[0].contentType || '').replace(/^section-/i, '')]);            
            _matherq.push(['setAuthor', dataLayer[0].author]);
            _matherq.push(['setPageType', dataLayer[0].contentType]);
            _matherq.push(['setArticlePublishTime', dataLayer[0].lastUpdatedTime]);
            _matherq.push(['enableActivityTracking', 30, 10]);
            _matherq.push(['trackPageView', null, { category: { categories: [[(dataLayer[0].allCategories || '').replace(/\|/g, ',')]] }} ]);

            if (loadSp) {
                var a = [].concat.apply([], _matherq);
                var src = a[a.indexOf('setCustomerId') + 1] + '/' + a[a.indexOf('setMarket') + 1] + '/sp.js?cb=' + Math.round(new Date() / 1.0368e9);
                var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
                sp._mather_tag = document.scripts[document.scripts.length - 1]; sp._mather_sp = sp.uniqueID;
                sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://js.matheranalytics.com/s/' + src;
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
            }
        })();
    </script>
    <noscript><img src="http://www.i.matheranalytics.com/i?e=pv&aid=v1&cid=ma63069&mrk=92760912&p=web&tv=no-js-0.1.0&tid=1516830651" style="display:none" height="1" width="1" alt/></noscript>


	<script type="text/javascript">
	var BdnAdsCommandArray = new Array();
	</script>
</head>

<body class="post-template-default single single-post postid-5041 single-format-standard single-author sidebar no-avatars">


		<script type="text/javascript">
	(function() {
	  var ARTICLE_URL = window.location.href;
	  var CONTENT_ID = 'everything';
	  document.write(
	    '<scr'+'ipt '+
	    'src="//survey.g.doubleclick.net/survey?site=_co4sl7ki43vcs'+
	    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
	    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
	    '&amp;random='+(new Date).getTime()+
	    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
	})();
	</script>
    

	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
            <div class="home-link">
				<a href="http://maineatwar.bangordailynews.com/" title="Maine at War" rel="home">
					<h1 class="site-title">Maine at War</h1>
                    <h2 class="site-description">Maine and the Civil War</h2>
				</a>
                <a class="bdn-link" href="http://bangordailynews.com/maine-blogs/?utm_source=Maine+at+War&utm_medium=footer">
	                <!--                    <img src="-->
	                <!--/images/BDN_Square.jpg" width="32" alt="BDN Maine" title="BDN Maine"/>-->
	                <!--                    Blog-->
	                <img src="http://maineatwar.bangordailynews.com/wp-content/themes/bdnblog2013/images/bdn_blogs_logo.jpg" alt="BDN Maine"
	                     title="BDN Maine"/>

                </a>
            </div>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<h3 class="menu-toggle">Menu</h3>
					<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
					<div class="nav-menu"><ul>
<li class="page_item page-item-9"><a href="http://maineatwar.bangordailynews.com/about/">About the Author</a></li>
<li class="page_item page-item-11"><a href="http://maineatwar.bangordailynews.com/contact/">Contact</a></li>
</ul></div>
					<form role="search" method="get" id="searchform" class="search-form" action="http://maineatwar.bangordailynews.com">
	<label>
		<span class="screen-reader-text" for="s">Search for:</span>
		<input type="search" class="search-field" value="" name="s" placeholder="Search ..." title="Search for:">
	</label>
	<input type="submit" class="search-submit" id="searchsubmit" value="Search">
</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->
        
         
                <div class="adSpot widget">
	                        <div id="bdnads-blogs-top-leaderboard">
                    <script type="text/javascript">
                        googletag.cmd.push(function () {
                            googletag.display("bdnads-blogs-top-leaderboard");
                        });
                    </script>
                </div>
	                </div>
                
		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				<article id="post-5041" class="post-5041 post type-post status-publish format-standard hentry category-sesquicentennial tag-abner-coburn tag-benjamin-butler tag-frank-baker tag-henry-halleck tag-james-townsend tag-john-a-dicker tag-john-b-cary tag-shepperd-mallory tag-skowhegan">
	<header class="entry-header">
		
            <h1 class="entry-title">Emancipation: Free the blacks, if only to save the whites</h1>

		
		<div class="entry-meta">
			<span class="date"><a href="http://maineatwar.bangordailynews.com/2018/01/24/emancipation-free-the-blacks-if-only-to-save-the-whites/" title="Permalink to Emancipation: Free the blacks, if only to save the whites" rel="bookmark"><time class="entry-date" datetime="2018-01-24T08:00:06+00:00">January 24, 2018</time></a></span><span class="categories-links"><a href="http://maineatwar.bangordailynews.com/category/sesquicentennial/" rel="category tag">the Civil War during its sesquicentennial</a></span><span class="tags-links"><a href="http://maineatwar.bangordailynews.com/tag/abner-coburn/" rel="tag">Abner Coburn</a>, <a href="http://maineatwar.bangordailynews.com/tag/benjamin-butler/" rel="tag">Benjamin Butler</a>, <a href="http://maineatwar.bangordailynews.com/tag/frank-baker/" rel="tag">Frank Baker</a>, <a href="http://maineatwar.bangordailynews.com/tag/henry-halleck/" rel="tag">Henry Halleck</a>, <a href="http://maineatwar.bangordailynews.com/tag/james-townsend/" rel="tag">James Townsend</a>, <a href="http://maineatwar.bangordailynews.com/tag/john-a-dicker/" rel="tag">John A. Dicker</a>, <a href="http://maineatwar.bangordailynews.com/tag/john-b-cary/" rel="tag">John B. Cary</a>, <a href="http://maineatwar.bangordailynews.com/tag/shepperd-mallory/" rel="tag">Shepperd Mallory</a>, <a href="http://maineatwar.bangordailynews.com/tag/skowhegan/" rel="tag">Skowhegan</a></span>					    <div class="author-byline">
			By <a href="http://maineatwar.bangordailynews.com/author/visionsofmaine/" title="Posts by Brian Swartz" rel="author">Brian Swartz</a>		    </div><!-- /.author-byline -->
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content entry">

        
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="http://maineatwar.bangordailynews.com/2018/01/24/emancipation-free-the-blacks-if-only-to-save-the-whites/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="Emancipation: Free the blacks, if only to save the whites."
               data-url="http://maineatwar.bangordailynews.com/2018/01/24/emancipation-free-the-blacks-if-only-to-save-the-whites/"
               data-via='bdnmaineblogs'               data-related=",bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=http://maineatwar.bangordailynews.com/2018/01/24/emancipation-free-the-blacks-if-only-to-save-the-whites/&media=https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2017/12/Slaves-at-Montgomery-Ala.jpg&description=Emancipation: Free the blacks, if only to save the whites" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


		<div class="p402_premium">
			<div id="attachment_5046" style="width: 610px" class="wp-caption aligncenter"><a href="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2017/12/Slaves-at-Montgomery-Ala.jpg"><img class="size-large wp-image-5046" src="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2017/12/Slaves-at-Montgomery-Ala-600x399.jpg" alt="" width="600" height="399" srcset="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2017/12/Slaves-at-Montgomery-Ala-600x399.jpg 600w, https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2017/12/Slaves-at-Montgomery-Ala-450x299.jpg 450w, https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2017/12/Slaves-at-Montgomery-Ala-768x511.jpg 768w, https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2017/12/Slaves-at-Montgomery-Ala.jpg 1050w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">A Harper&#8217;s Weekly illustration from mid-1861 depicts black slaves tending a crop (possibly tobacco) at Montgomery, Alabama, the first capital city of the Confederacy. After the Emancipation Proclamation freed the slaves, many Northern whites wondered what to do with them. (Harper&#8217;s Weekly)</p></div>
<p>Sworn into office as Maine’s governor in early January 1863, Abner Coburn of Skowhegan strongly supported raising black regiments — and not just for applying more pressure on the struggling Confederacy.</p>
<p>Enlisting “the negroes for armed service in holding Southern ‘forts, positions and stations’ will be an immeasurable relief to the population of the North,” he commented in his <em>Governor’s Message</em>, read by the Clerk of the House to legislators gathered in the State House in Augusta on Thursday, January 8.</p>
<p>Coburn explained that stationing black troops in the Deep South would eliminate calling up more white troops “to serve in the malarious climate of the Gulf States.” Reflecting a pervasive belief that because they or their ancestors had hailed from Africa, blacks must be immune to tropical diseases, Coburn’s comments made sense to listening legislators — all men, and all white.</p>
<p>They concurred with Coburn that “to oppose this policy is to wantonly sacrifice the precious lives of our young men by exposing them to an extra hazardous service” — exposure to malaria et al — “which negroes can perform without any risk.”</p>
<p>The martial value of black soldiers was not lost on many Mainers, including Coburn. American generals in previous wars (he specifically cited Andrew Jackson and William Henry Harrison) had “conclusively established the fact that under good discipline negroes make good soldiers,” Coburn noted.</p>
<p>“Let us give them a generous opportunity to prove themselves,” if only because “the war” would “result in their enfranchisement,” so the black soldiers “will be far better prepared to enjoy their freedom rationally and profitably” by fighting for it, he stated.</p>
<p>“No other nation would have hesitated so long to use this potential weapon,” Coburn realized, so “let us now give it a vigorous trial,” and, anyways, deploying black soldiers would “save the lives of thousands of white men who might otherwise be exposed to disease, destitution and death.”</p>
<p>Concerning black enlistment, Coburn addressed a friendly audience. “True to her motto, Dirigo,” Maine was the first loyal state “to pass a resolution in favor of confiscating, liberating, and arming the slaves of rebels, if it should become a military necessity,” Reverend John Stevens Cabot Abbott commented from New Haven, Connecticut.</p>
<p>The Maine Senate had passed the slave-arming resolution, 24-4, on February 8, 1862, “about the same time” that Maj. Gen. Henry Halleck “issued an order” barring “fugitive slaves” from entering Union lines unless the local “general commanding” specifically approved letting the slaves do so.</p>
<p>Halleck, an adequate bureaucratic administrator lacking strategic vision or a warrior’s heart, told his generals that “it does not belong to the military to decide upon the relation of master and slave.</p>
<p>“Such questions must be settled by the civil courts,” Halleck snorted.</p>
<div id="attachment_5048" style="width: 354px" class="wp-caption alignright"><a href="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2017/12/Ben-Butler-Harpers-Weekly-drawing.jpg"><img class="size-medium wp-image-5048" src="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2017/12/Ben-Butler-Harpers-Weekly-drawing-344x450.jpg" alt="" width="344" height="450" srcset="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2017/12/Ben-Butler-Harpers-Weekly-drawing-344x450.jpg 344w, https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2017/12/Ben-Butler-Harpers-Weekly-drawing-459x600.jpg 459w, https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2017/12/Ben-Butler-Harpers-Weekly-drawing.jpg 750w" sizes="(max-width: 344px) 100vw, 344px" /></a><p class="wp-caption-text">Maine&#8217;s favorite and moist influential Massachusetts Democrat, Ben Butler commanded Fort Monroe in Virginia when three escaping slaves knocked on his front door on May 23, 1861. Butler refused to return them to their Confederate owner. (Harper&#8217;s Weekly)</p></div>
<p>Events had already bypassed his pronouncement. Maine’s best-known Massachusetts Democrat, Benjamin Franklin Butler, commanded Union-held Fort Monroe in Virginia when three escaping slaves — Frank Baker, Sheppard Mallory, and James Townsend — grabbed a skiff, rowed across Hampton Roads, and knocked on his front door on May 23, 1861.</p>
<p>Confederate Maj. John B. Cary appeared at Fort Monroe and asked that the slaves be returned as required by the Fugitive Slave Act. Butler promptly decided — and without notifying the Lincoln administration — that since Virginia now claimed statehood in the Confederacy, he need not return the slaves. He coined the term “contrabands” to describe the escaped slaves’ status as their masters’ property, which under Southern law they legally were.</p>
<p>And by the time of his autumn 1862 replacement by Nathaniel Banks, Ben Butler (by now the choice chamber-pot target of Confederate bladders) fielded black troops in Louisiana. After dithering about black enlistment through mid-year 1862, the Lincoln administration (via Treasury Secretary Salmon P. Chase) had let Butler know he could create black regiments.</p>
<p>Ironically, responding recruits in New Orleans included many free blacks who had belonged to the Confederate 1st Louisiana Native Guard, formed in May 1861 to bolster the city’s defenses. Some 1,500 free blacks had enlisted in the regiment; letting blacks serve at the company level as captains and first and second lieutenants, Louisiana Governor Thomas O. Moore had appointed whites as the regiment’s colonel, lieutenant colonel, and major.</p>
<p>The regiment dissolved when Union forces captured New Orleans in spring 1862.</p>
<div id="attachment_5050" style="width: 1210px" class="wp-caption aligncenter"><a href="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2017/12/Fort-Monroe-contraband-cartoon-smaller-image.jpg"><img class="size-full wp-image-5050" src="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2017/12/Fort-Monroe-contraband-cartoon-smaller-image.jpg" alt="" width="1200" height="342" srcset="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2017/12/Fort-Monroe-contraband-cartoon-smaller-image.jpg 1200w, https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2017/12/Fort-Monroe-contraband-cartoon-smaller-image-450x128.jpg 450w, https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2017/12/Fort-Monroe-contraband-cartoon-smaller-image-768x219.jpg 768w, https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2017/12/Fort-Monroe-contraband-cartoon-smaller-image-600x171.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><p class="wp-caption-text">In a newspaper cartoon published shortly after Ben Butler admitted three escaping slaves to Union lines at Fort Monroe in May 1861, a fleeing slave yells at his whip-cracking &#8220;massa&#8221; that he cannot return because he is now &#8220;contraband,&#8221; the term that Butler coined to describe fleeing slaves. (Library of Congress)</p></div>
<p>Sufficient free blacks responded to Butler’s recruiting efforts that he accepted into Federal service three regiments: the 1st, 2nd, and 3rd Louisiana Native Guards, all officered at the company level by blacks. The 2nd Louisiana fielded a black major, the highest such rank reached by black soldiers during the Civil War.</p>
<p>Curious white soldiers watched the black soldiers drill and maneuver. From what he had observed, black men made darn good soldiers, albeit as not yet combat tested, Corp. John A. Dicker of Orono and Co. F, 12th Maine Infantry Regiment, informed his father, Thomas, from Camp Parapet on November 13, 1862.</p>
<p>“Butler has raised quite a little army here in this State,” Dicker noted. Sufficient local whites had enlisted to form the 1st and 2nd Louisiana infantry regiments, plus “two full companies of cavalry,” and another 1,200 to 1,500 whites “have enlisted in our Northern regiments,” he said.</p>
<p>And “three full regiments of blacks are armed and equipped in good style,” Dicker reported.</p>
<p><strong>Sources: <em>Governor’s Message</em>, Daily Whig &amp; Courier, Friday, January 9, 1862; Daily Whig &amp; Courier, Monday, December 15, 1862<br />
</strong></p>
<p><em>Brian Swartz can be reached at visionsofmaine@tds.net. He enjoys hearing from Civil War buffs interested in Maine&#8217;s involvement in the war.</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5041" class="share-facebook sd-button share-icon" href="http://maineatwar.bangordailynews.com/2018/01/24/emancipation-free-the-blacks-if-only-to-save-the-whites/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5041" class="share-twitter sd-button share-icon" href="http://maineatwar.bangordailynews.com/2018/01/24/emancipation-free-the-blacks-if-only-to-save-the-whites/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5041" class="share-google-plus-1 sd-button share-icon" href="http://maineatwar.bangordailynews.com/2018/01/24/emancipation-free-the-blacks-if-only-to-save-the-whites/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://maineatwar.bangordailynews.com/2018/01/24/emancipation-free-the-blacks-if-only-to-save-the-whites/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://maineatwar.bangordailynews.com/2018/01/24/emancipation-free-the-blacks-if-only-to-save-the-whites/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>
		</div>
			
			<script type="text/javascript">
  try { _402_Show(); } catch(e) {}
</script>
	
			
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="http://maineatwar.bangordailynews.com/2018/01/24/emancipation-free-the-blacks-if-only-to-save-the-whites/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="Emancipation: Free the blacks, if only to save the whites."
               data-url="http://maineatwar.bangordailynews.com/2018/01/24/emancipation-free-the-blacks-if-only-to-save-the-whites/"
               data-via='bdnmaineblogs'               data-related=",bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=http://maineatwar.bangordailynews.com/2018/01/24/emancipation-free-the-blacks-if-only-to-save-the-whites/&media=https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2017/12/Slaves-at-Montgomery-Ala.jpg&description=Emancipation: Free the blacks, if only to save the whites" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


	</div><!-- .entry-content -->

	
	<footer class="entry-meta">
	    				                    
<div class="author-info">
	<div class="author-avatar">
			    <img src="http://gravatar.com/avatar/bb270248f7a64bec47dc374f4d5877d8?s=74&d=https%3A%2F%2Fbdn-data.s3.amazonaws.com%2Fblogs.dir%2F81%2Ffiles%2F2012%2F03%2FSwartzBc.jpg"
		 alt="Brian Swartz"
		 title="Brian Swartz"
		 class="gravatar avatar"
		 align="left"
		 width="74" 
		 height="74" 
		 />
	</div><!-- .author-avatar -->
	<div class="author-description">
		<h2 class="author-title">About Brian Swartz</h2>
		<p class="author-bio">
			Welcome to "Maine at War," the blog about the roles played by  Maine and her sons and daughters in the Civil War. I am a Civil War buff and a newspaper editor recently retired from the Bangor Daily News.
Maine sent hero upon hero — soldiers, nurses, sailors, chaplains, physicians — south to preserve their country in the 1860s. “Maine at War” introduces these heroes and heroines, who, for the most part, upheld the state's honor during that terrible conflict. We tour the battlefields where they fought, and we learn about the Civil War by focusing on Maine’s involvement with it.
Be prepared: As I discover to this very day, the facts taught in American classrooms don’t always jibe with Civil War reality.
I can be reached at visionsofmaine@tds.net.                    
                        		</p>
	</div><!-- .author-description -->
</div><!-- .author-info -->		    			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">

			<a href="http://maineatwar.bangordailynews.com/2018/01/17/help-erect-a-maine-monument-in-the-shenandoah-valley/" rel="prev"><span class="meta-nav">&larr;</span> Help erect a Maine monument in the Shenandoah Valley</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	   
		    
				<div class="OUTBRAIN entry-meta" data-src="http://maineatwar.bangordailynews.com/2018/01/24/emancipation-free-the-blacks-if-only-to-save-the-whites/" data-widget-id="AR_1" data-ob-template="bangordaily" ></div>
				<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

				
<div id="comments" class="comments-area comment-respond">
    <div class="comment-list">
           
    </div>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


	
    <div id="tertiary" class="sidebar-container" role="complementary">
	<div class="sidebar-inner">
	    <div class="widget-area">

		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-top-300x250">
		     <script type="text/javascript">
			  googletag.cmd.push(function() {
				googletag.display("bdnads-blogs-top-300x250");
			   });
		      </script>
		    </div>
		</div>

		<aside id="bdn_blog_bio-2" class="widget widget_bdn_blog_bio"><h3 class="widget-title">                <div class="widget blog-authors">
                    <h3>Brian Swartz</h3>
                    <a class="author-avatar" href="">
                        <img src="http://gravatar.com/avatar/bb270248f7a64bec47dc374f4d5877d8?s=80&d=https%3A%2F%2Fbdn-data.s3.amazonaws.com%2Fblogs.dir%2F81%2Ffiles%2F2012%2F03%2FSwartzBc.jpg"
                             alt="Brian Swartz"
                             title="Brian Swartz"
                             class="gravatar avatar"
                             align="left"
                             width="80" 
                             height="80" 
                         />
                    </a>
                    <p>
                        Welcome to "Maine at War," the blog about the roles played by  Maine and her sons and daughters in the Civil War. I am a Civil War buff and a newspaper editor recently retired from the Bangor Daily News.
Maine sent hero upon hero — soldiers, nurses, sailors, chaplains, physicians — south to preserve their country in the 1860s. “Maine at War” introduces these heroes and heroines, who, for the most part, upheld the state's honor during that terrible conflict. We tour the battlefields where they fought, and we learn about the Civil War by focusing on Maine’s involvement with it.
Be prepared: As I discover to this very day, the facts taught in American classrooms don’t always jibe with Civil War reality.
I can be reached at visionsofmaine@tds.net.                    </p>
                    
                                        
                                            <div class="fb-like-box" 
                             data-href="https://www.facebook.com/BDNBlogs"
                             data-width="300" 
                             data-show-faces="false" 
                             data-header="false" 
                             data-stream="false" 
                             data-show-border="false">
                        </div>
                    
                                        
                    
                </div>
                
        </h3></aside>        <div class="bdn-blogs-widget widget category-living">
            <!--
            Document   : Formerly bdn-blog-promotions.css
            Created on : Sep 16, 2013, 4:43:03 PM
            Author     : Pattie Reaves
            Version	   : 1.1
            Description: Styles the BDN blogs widget.
             -->
            <style>
                .bdn-blog-headshot {
                    width: 70px;
                    height: 70px;
                    -moz-border-radius: 35px;
                    -webkit-border-radius: 35px;
                    border-radius: 35px;
                }

                .bdn-blogs-widget-posts img {
                    margin: 0 10px 10px 0;
                }

                .bdn-blogs-widget-posts {
                    border: #006743 solid 1px;
                    padding: 5px;
                }

                .bdn-blogs-widget-header {
                    overflow: auto;
                    background-color: #006743;
                    color: #fff;
                }

                .bdn-blogs-widget-header img {margin-right: 10px;}
                .bdn-blogs-widget-header h3 {font-size: 50px; clear: right; margin: 10px;}
                .widget .bdn-blogs-widget-header a, .widget .bdn-blogs-widget-header a:visited {color: #fff; line-height: 30px;}

                .blogwidget {
                    margin: 10px 0;
                    padding: 10px 0;
                    overflow: auto;
                    border-bottom: 1px solid #ddd;
                }

                .blogwidget:first-of-type {
                    margin-top: 0;
                }
                .blogwidget:last-of-type {
                    margin-bottom: 0;
                }

                .bdn-blogs-widget-header .promo-links {margin-left: 5px;}

                h4.blogstory, h5.blogname {
                    margin: 0;
                }

                h5.blogname {text-transform: uppercase; font-size: 75%;}

                a.post-image {
                    text-indent: -99999px;
                    display: block;
                    width: 100%;
                    height: 180px;
                    margin-bottom: 5px;
                    background-repeat: no-repeat;
                    background-position: center center;
                    background-color: #ccc;
                }
            </style>
            <div class="bdn-blogs-widget-header">
                <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=Maine+at+War&utm_source=living-widget">
                    <img src="//bangordailynews.com/wp-content/themes/bdn/images/bdnmaine_110.png" width="60"
                         align="left">
                </a>
                <h3>
                    <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=Maine+at+War&utm_source=living-widget">
                        Blogs
                    </a>
                </h3>
                <div class="promo-links">
                    <a class="promo-link" href="http://bangordailynews.com/maine-blogs/be-a-bdn-blogger/">Be a BDN
                        blogger</a> |
                    <a class="promo-link" href="http://bangordailynews.com/maine-blogs/">Browse BDN blogs</a>
                </div>
            </div>
            <div class="bdn-blogs-widget-posts">
				<!-- Blogs widget served from memcached --><!-- blogs category: living -->
            <div id="blogwidget_1" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://cultureshock.bangordailynews.com/?utm_campaign=Maine+at+War&utm_source=living-widget"
                       target=_blank title="Arts, nightlife, pop culture and more from the 207.">
						Culture Shock                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/40/files/2018/01/11TH_ANNUAL_STAND_UP_FOR_HEROES_21971102-300x300.jpg'); background-position: center center; background-size: cover;"
                            href="http://cultureshock.bangordailynews.com/2018/01/22/concerts/the-daily-show-host-trevor-noah-coming-to-portland/?utm_campaign=Maine+at+War&utm_source=living-widget"
                            title="'The Daily Show' host Trevor Noah coming to Portland">
						'The Daily Show' host Trevor Noah coming to Portland                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://cultureshock.bangordailynews.com/2018/01/22/concerts/the-daily-show-host-trevor-noah-coming-to-portland/?utm_campaign=Maine+at+War&utm_source=living-widget"
                       target=_blank>
						'The Daily Show' host Trevor Noah coming to Portland                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_2" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://mainemorsels.bangordailynews.com/?utm_campaign=Maine+at+War&utm_source=living-widget"
                       target=_blank title="People, Places, Food">
						Maine Morsels                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/132/files/2018/01/Girls_scooping-300x300.jpg'); background-position: center center; background-size: cover;"
                            href="http://mainemorsels.bangordailynews.com/2018/01/17/about/winter-in-the-1950s-ice-fishing-and-pulp-wood-hauling/?utm_campaign=Maine+at+War&utm_source=living-widget"
                            title="Winter in the 1950's: Ice-fishing and pulp wood hauling">
						Winter in the 1950's: Ice-fishing and pulp wood hauling                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://mainemorsels.bangordailynews.com/2018/01/17/about/winter-in-the-1950s-ice-fishing-and-pulp-wood-hauling/?utm_campaign=Maine+at+War&utm_source=living-widget"
                       target=_blank>
						Winter in the 1950's: Ice-fishing and pulp wood hauling                    </a>
                </h4>
            </div>

		            </div>

        </div><!-- /.bdn-blogs-widget -->

		<!-- Blogs widget took 0.008145 seconds to load. -->
		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-bottom-300x250">
			 <script type="text/javascript">
			      googletag.cmd.push(function() {
				    googletag.display("bdnads-blogs-bottom-300x250");
			       });
			  </script>
		    </div>
		</div>
	    </div><!-- .widget-area -->

	</div><!-- .sidebar-inner -->
    </div><!-- #tertiary -->
	
	

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			                <div class="widget">
                    <h3 class="widget-title">
                        Subscribe by Email
                    </h3>
                    <form action="http://feedburner.google.com/fb/a/mailverify" 
                          method="post" 
                          class="feedburner-form"
                          target="popupwindow" 
                          onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=bangordailynews/maineatwar', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"
                      >
                            <p>
                                Get Updates from Maine at War                            </p>
                            <input type="text" name="email" placeholder="you@email.com" width="100%"/>
                            <input type="hidden" value="bangordailynews/maineatwar" name="uri"/>
                            <input type="hidden" name="loc" value="en_US"/>
                            <input type="submit" value="Subscribe" />
                    </form>
                </div>
            		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
					<li>
				<a href="http://maineatwar.bangordailynews.com/2018/01/24/emancipation-free-the-blacks-if-only-to-save-the-whites/">Emancipation: Free the blacks, if only to save the whites</a>
						</li>
					<li>
				<a href="http://maineatwar.bangordailynews.com/2018/01/17/help-erect-a-maine-monument-in-the-shenandoah-valley/">Help erect a Maine monument in the Shenandoah Valley</a>
						</li>
					<li>
				<a href="http://maineatwar.bangordailynews.com/2018/01/10/maine-press-reacts-to-the-emancipation-proclamation-part-2/">Emancipation: The Maine press reacts, Part 2</a>
						</li>
					<li>
				<a href="http://maineatwar.bangordailynews.com/2018/01/03/maine-press-reacts-to-the-emancipation-proclamation-part-1/">Emancipation: The Maine press reacts, Part 1</a>
						</li>
					<li>
				<a href="http://maineatwar.bangordailynews.com/2017/12/27/criticize-abe-lincoln-at-your-own-peril/">Emancipation: Criticize Abe Lincoln at your own peril</a>
						</li>
				</ul>
		</aside>				</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
                            <a href="http://bangordailynews.com/maine-blogs/?utm_source=Maine+at+War&utm_medium=footer">
                                <img src="http://maineatwar.bangordailynews.com/wp-content/themes/bdnblog2013/images/BDN_Square.jpg" width="32" />
                                Maine at War is a member of the BDN Maine Blog network.
                            </a>
			</div><!-- .site-info -->
			
			<!--Desktop only-->
			<div id="footer">
			    <div id="box-wrap">
				<div id="box1">
				    <h1 class="headline">Bangor Daily News</h1>
				    <ul class="sitemap">
					<li><a href="http://archive.bangordailynews.com/">Archives</a></li>
					<li><a href="http://bangordailynews.com/">News</a></li>
					<li><a href="http://bangordailynews.com/business/">Business</a></li>
					<li><a href="http://bangordailynews.com/sports/">Sports</a></li>
					<li><a href="http://bangordailynews.com/outdoors/">Outdoors</a></li>
					<li><a href="http://bangordailynews.com/homestead/">Homestead</a></li>
					<li><a href="http://bangordailynews.com/link/tv-listings/">TV Listings</a></li>
					<li><a href="http://obituaries.bangordailynews.com/">Obituaries</a></li>
					<li><a href="http://bangordailynews.com/events/">Things to Do</a></li>
					<li><a href="http://bangordailynews.com/special-sections/">Custom Publications</a></li>
					<li><a href="http://marketplace.bangordailynews.com/?post_type=coupon">Coupons</a></li>
					<li><a href="http://bangordailynews.com/weather/">Weather</a></li>
					<li><a href="http://bangordailynews.com/closings/">Storm Cancellations</a></li>
				    </ul>
				</div><!-- #box1 -->
				<div id="box2">
				    <h1 class="headline">About Us</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/about/">BDN History</a></li>
					<li><a href="http://external.bangordailynews.com/bdn-anniversary/">BDN 120 Years</a></li>
					<li><a href="http://bangordailynews.com/contact">Contact Us</a></li>
					<li><a href="http://store.bangordailynews.com/">Purchase Photos</a></li>
					<li><a href="http://nie.bangordailynews.com/">Newspapers in Education</a></li>
					<li><a href="http://bangordailynews.com/terms-of-service/">Terms of Service</a></li>
					<li><a href="http://bangordailynews.com/privacy/">Privacy Policy</a></li>
				    </ul>
				    <h1 class="headline" style="margin-top: 15px;">Subscribe</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/subscribe/">Bangor Daily News Subscriptions</a></li>
					<li><a href="http://bangordailynews.com/staff/circulation/">Manage Your Subscription</a></li>
					<li><a href="http://bangordailynews.com/newsletters/">Email Updates</a></li>
					<li><a href="http://bangordailynews.com/feed/">RSS</a></li>
				    </ul>
				</div><!-- #box2 -->
				<div id="box3">
				    <h1 class="headline">Sales and Marketing</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/staff/advertising/classifieds/">Classifieds</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Print and Online Advertising</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/special-sections/">Custom Publications and The Weekly</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Advertising Staff Directory</a></li>
					<li><a href="http://creativeservices.bangordailynews.com/guide-to-sending-files/">Creative Services-Guide to Sending Files</a></li>
				    </ul>
				</div><!-- #box3 -->
				<div id="box4">
				    <h1 class="headline">On Facebook</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.facebook.com/bangordailynews" title="The Bangor Daily News on Facebook">The Bangor Daily News</a></li>
                        <li><a href="http://www.facebook.com/bdnmainemidcoast" title="BDN Midcoast on Facebook">Midcoast</a></li>
                        <li><a href="http://www.facebook.com/bdnmaineportland" title="BDN Portland on Facebook">Portland</a></li>
                        <li><a href="http://www.facebook.com/bdnmainearoostook" title="BDN Aroostook on Facebook">Aroostook</a></li>
                        <li><a href="http://www.facebook.com/bdnmainedowneast" title="BDN Midcoast on Facebook">Downeast</a></li>
                        <li><a href="http://www.facebook.com/bdnmainehancock" title="BDN Hancock on Facebook">Hancock</a></li>
                        <li><a href="http://www.facebook.com/pages/BDN-Katahdin-and-Lincoln-Lakes-Region-News/139993822727247" title="BDN Katahdin and Lincoln Lakes Region on Facebook">Katahdin and Lincoln Lakes Region</a></li>
                        <hr />
                        <li><a href="http://www.facebook.com/BDNFoodForThought" title="BDN Food on Facebook">Food</a></li>
                        <li><a href="https://www.facebook.com/bdnmaineoutdoors" title="BDN Outdoors on Facebook">Outdoors</a></li>
                        <li><a href="https://www.facebook.com/BDNMaineFamilies" title="BDN Maine Families on Facebook">Maine Families</a></li>
                        <li><a href="https://www.facebook.com/BDNBlogs" title="BDN Blogs on Facebook">BDN Blogs</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/pages/BDN-Editorial-Opinion/107406425993156" title="BDN Editorial and Opinion on Facebook">Editorial and Opinion</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/bdnmainesports" title="BDN Maine Sports on Facebook">Maine Sports</a></li>
                        <li><a href="https://www.facebook.com/bdnhssports" title="BDN High School Sports on Facebook">High School Sports</a></li>
                    </ul>
                    <h1 class="headline">On Twitter</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.twitter.com/bangordailynews" title="The Bangor Daily News on Twitter">@bangordailynews</a></li>
                        <li><a href="http://www.twitter.com/bdnpolitics" title="The Bangor Daily News on Twitter">@bdnpolitics</a></li>
                        <li><a href="http://www.twitter.com/bdnmaineblogs" title="The Bangor Daily News Blogs on Twitter">@bdnmaineblogs</a></li>
                        <li><a href="http://www.twitter.com/bdnmainefocus" title="The Bangor Daily News Maine Focus on Twitter">@bdnmainefocus</a></li>
                    </ul>
				</div><!-- #box4 -->
			    </div><!--#box-wrap -->
			</div>
			
		</footer><!-- #colophon -->
	</div><!-- #page -->

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/maineatwar.bangordailynews.com\/2018\/01\/24\/emancipation-free-the-blacks-if-only-to-save-the-whites\/":5041};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/01/24/emancipation-free-the-blacks-if-only-to-save-the-whites/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://maineatwar.bangordailynews.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://maineatwar.bangordailynews.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://maineatwar.bangordailynews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201804'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/maineatwar.bangordailynews.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://maineatwar.bangordailynews.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.5'></script>
<script type='text/javascript' src='http://maineatwar.bangordailynews.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://maineatwar.bangordailynews.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://maineatwar.bangordailynews.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://maineatwar.bangordailynews.com/wp-content/themes/bdnblog2013/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='http://maineatwar.bangordailynews.com/wp-content/mu-plugins/js/submitevent.js?ver=2'></script>
<script type='text/javascript' src='http://maineatwar.bangordailynews.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://maineatwar.bangordailynews.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

    <!-- ChartBeat -->
    <script type='text/javascript'>
        var _sf_async_config={uid:14550,domain:"bangordailynews.com",useCanonical:true};
    </script>

            <script type="text/javascript" src="http://static.chartbeat.com/js/chartbeat.js">
    
	<script type="text/javascript">
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	</script>

<script type='text/javascript' src='https://stats.wp.com/e-201804.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'33552089',post:'5041',tz:'-5',srv:'maineatwar.bangordailynews.com'} ]);
	_stq.push([ 'clickTrackerInit', '33552089', '5041' ]);
</script>

   <script type="text/javascript">
   	var $mcGoal = {'settings':{'uuid':'a629a44de37af801f63b7384a','dc':'us1'}};
   	(function() {
   		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
   		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
   		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
   	})();
   </script>

</body>
</html>
