<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Enrollment Act laid out the new national draft in detail | Maine at War</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://maineatwar.bangordailynews.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://maineatwar.bangordailynews.com/wp-content/themes/bdnblog2013/js/html5.js"></script>
	<![endif]-->
	<!-- Google Tag Manager -->
<script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({"event":"dataLayer-loaded","companyName":"Bangor Daily News","contentType":"article","author":"Brian Swartz","contentPublishedDate":"2019-06-05","contentPublishedTime":"2019-06-05 08:00:25-04:00","lastUpdatedTime":"2019-05-11 21:36:00-04:00","primaryCategory":"the Civil War during its sesquicentennial","allCategories":"the Civil War during its sesquicentennial"});
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W3QLSF');</script>
<!-- End Google Tag Manager -->
<link rel='dns-prefetch' href='//maineatwar.bangordailynews.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//bdn-data.s3.amazonaws.com' />
<link rel="alternate" type="application/rss+xml" title="Maine at War &raquo; Feed" href="https://maineatwar.bangordailynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maine at War &raquo; Comments Feed" href="https://maineatwar.bangordailynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maine at War &raquo; Enrollment Act laid out the new national draft in detail Comments Feed" href="https://maineatwar.bangordailynews.com/2019/06/05/enrollment-act-laid-out-the-new-national-draft-in-detail/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/maineatwar.bangordailynews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://maineatwar.bangordailynews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='https://maineatwar.bangordailynews.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.5' type='text/css' media='all' />
<link rel='stylesheet' id='bdnblog2013-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300,400,700,300italic,400italic,700italic|Roboto+Slab:400italic,700italic,400,700' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://maineatwar.bangordailynews.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bdnblog2013-style-css'  href='https://maineatwar.bangordailynews.com/wp-content/themes/bdnblog2013/style.css?ver=2016-10-24' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://maineatwar.bangordailynews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://maineatwar.bangordailynews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='https://maineatwar.bangordailynews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://maineatwar.bangordailynews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://maineatwar.bangordailynews.com/wp-content/plugins/bdn-plugins/js/audience.js?ver=14'></script>
<script type='text/javascript' src='https://maineatwar.bangordailynews.com/wp-content/plugins/bdn-plugins/js/jwplayer-listener.js?ver=20170410.1'></script>
<script type='text/javascript' src='https://maineatwar.bangordailynews.com/wp-content/plugins/bdn-plugins/js/youtube-listener.js?ver=20170410.1'></script>
<link rel='https://api.w.org/' href='https://maineatwar.bangordailynews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://maineatwar.bangordailynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://maineatwar.bangordailynews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Only a national draft could reinforce the Federal armies' href='https://maineatwar.bangordailynews.com/2019/05/29/only-a-national-draft-could-reinforce-the-federal-armies/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://maineatwar.bangordailynews.com/2019/06/05/enrollment-act-laid-out-the-new-national-draft-in-detail/" />
<link rel='shortlink' href='https://wp.me/p2gMqJ-1zG' />
<link rel="alternate" type="application/json+oembed" href="https://maineatwar.bangordailynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmaineatwar.bangordailynews.com%2F2019%2F06%2F05%2Fenrollment-act-laid-out-the-new-national-draft-in-detail%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://maineatwar.bangordailynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmaineatwar.bangordailynews.com%2F2019%2F06%2F05%2Fenrollment-act-laid-out-the-new-national-draft-in-detail%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#216942",
      "text": "#b2d192"
    },
    "button": {
      "background": "#afed71"
    }
  },
  "content": {
    "message": "By continuing to use this site, you give your consent to our use of cookies for analytics, personalization and ads. ",
    "dismiss": "I Accept",
    "href": "https://bangordailynews.com/privacy/#interest_advertising"
  },
  "cookie": {
  	"domain": '.bangordailynews.com'
  }
})});
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>        
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51c20b68617564b1" data-minify="no" ></script>
	<script type="text/javascript">	    
        var addthis_config = {
            data_ga_tracker:'UA-5329647-48',
            data_track_addressbar:false
	    }; 
	    var addthis_share = {
            url: 'https://wp.me/p2gMqJ-1zG',
            title: 'Enrollment Act laid out the new national draft in detail',
            templates: {
                twitter: '{{title}}: {{url}} (via @bangordailynews)',
            }
	    };
        
        addthis.layers({
            'theme' : 'transparent',
                'share' : {
                  'position' : 'left',
                  'numPreferredServices' : 4,
                  'services' : "facebook,twitter,pinterest,email,more",
                'postShareFollowMsg' : "Follow Maine at War:",
                  'offset' : {'top' : '320px'}
                }, 
            'follow' : {
              'services' : [
            {'service': 'facebook', 'id': 'BDNBlogs'},
            {'service': 'twitter', 'id': 'bangordailynews'},
            {'service': 'rss', 'id': 'https://maineatwar.bangordailynews.com/feed/'}
              ],
              'offset' : {'top': '30px'}
            },  
            'whatsnext' : {} 
	  });
	  

	</script>
	<!-- AddThis Smart Layers END -->
    
    <!-- Please call pinit.js only once per page -->
    <!--I'm putting this here so it's only called once-->
    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
    
    
    <script type="text/javascript">
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        (function () {
	        var gads = document.createElement("script");
	        gads.async = true;
	        gads.type = "text/javascript";
	        var useSSL = "https:" == document.location.protocol;
	        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
	        var node = document.getElementsByTagName("script")[0];
	        node.parentNode.insertBefore(gads, node);
        })();
        </script>
                <script type="text/javascript">
        googletag.cmd.push(function() {
            var pid_value = "enrollment-act-laid-out-the-new-national-draft-in-detail";
	    googletag.defineSlot('/21682974628/bangordailynews', [[300,250], [300,600]], "bdnads-blogs-top-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "top");
	    googletag.defineSlot('/21682974628/bangordailynews', [300,250], "bdnads-blogs-bottom-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "bottom");
        googletag.defineSlot('/21682974628/bangordailynews', [[970,250], [970,90]], "bdnads-blogs-top-leaderboard")
            .addService(googletag.pubads())
            .setTargeting("pos", "top");

                            googletag.defineSlot('/21682974628/bangordailynews', [300,50], "bdnads-blogs-mobile-300x50")
	            .addService(googletag.pubads())
                .setTargeting("pos", "mobile");
	        googletag.defineSlot('/21682974628/bangordailynews', [[300,250]], "bdnads-inline-300x250")
		        .addService(googletag.pubads())
		        .setTargeting("pos", "inline");

        
							googletag.pubads().setTargeting( 'author', 'blog' );
			            googletag.pubads().setTargeting("pid", pid_value);
                        googletag.pubads().setTargeting("kw", ['Maine at War', 'living', 'blog']);
            googletag.pubads().enableSingleRequest();           
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
	});
	</script>
    	<style type="text/css" id="bdnblog2013-header-css">
			.site-header {
			background: url(https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2014/07/cropped-Smiths-Battery-at-Devils-Den.jpg) no-repeat scroll top;
			background-size: 1600px auto;
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Enrollment Act laid out the new national draft in detail" />
<meta property="og:url" content="https://maineatwar.bangordailynews.com/2019/06/05/enrollment-act-laid-out-the-new-national-draft-in-detail/" />
<meta property="og:description" content="Note: This is one in a series of posts about the national draft and its impact on Maine. The Lincoln Administration had threatened a draft to stimulate recruitment in summer 1862, but settled for n…" />
<meta property="article:published_time" content="2019-06-05T12:00:25+00:00" />
<meta property="article:modified_time" content="2019-05-12T01:36:00+00:00" />
<meta property="og:site_name" content="Maine at War" />
<meta property="og:image" content="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/06/Abraham-Lincoln-photo-2-418x600.jpg" />
<meta property="og:image:secure_url" content="https://i2.wp.com/bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/06/Abraham-Lincoln-photo-2-418x600.jpg?ssl=1" />
<meta property="og:image:width" content="418" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Enrollment Act laid out the new national draft in detail" />
<meta name="twitter:image" content="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/06/Abraham-Lincoln-photo-2-418x600.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@bdnmaineblogs" />

    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-5329647-1', 'auto');        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');
        ga('send', 'pageview', {
            'dimension1': 'Brian Swartz','dimension2': 'post','dimension3': '81.6056','dimension5': 'living',				'dimension10': '3',
				 
				'dimension11' : 'Abraham Lincoln,Enrollment Act,John Nicolay,Senator Henry Wilson'

				        }); //ga send

        /**
         * UA-5329647-52 is the id for the new rollup property
         * It is normally only used in the GTM container. It needs to be added here to be able to send video events
         * direct to the property because the current GTM container is not included on mobile.
         */
        ga('create', 'UA-5329647-52', 'auto', 'rollup4video');
    </script>

			<script>

		/**
		* Function that tracks a click on an outbound link in Google Analytics.
		* This function takes a valid URL string as an argument, and uses that URL string
		* as the event label. Setting the transport method to 'beacon' lets the hit be sent
		* using 'navigator.sendBeacon' in browser that support it.
		 * 
		 * @see https://support.google.com/analytics/answer/1136920?hl=en
		*/
		jQuery(function() {
			jQuery('.entry p a').on( 'click', function() {
				ga('send', 'event', 'in-article click', '81.6056', jQuery(this).attr('href'), {
				  'transport': 'beacon'
				});
			});
		});

		
		jQuery(function($) {
		    // Default time delay before checking location
		    var callBackTime = 100;

		    // # px before tracking a reader
		    var readerLocation = 150;

		    // Set some flags for tracking & execution
		    var timer = 0;
		    var scroller = false;
		    var endContent = false;
		    var didComplete = false;

		    // Set some time variables to calculate reading time
		    var startTime = new Date();
		    var beginning = startTime.getTime();
		    var totalTime = 0;

		    // Get some information about the current page
		    var pageTitle = '81.6056';

		    // Track the aticle load
	        ga('send', 'event', 'Reading', 'ArticleLoaded', pageTitle, {'nonInteraction': 1});


		    // Check the location and track user
		    function trackLocation() {
		        bottom = jQuery(window).height() + jQuery(window).scrollTop();
		        height = jQuery(document).height();

		        // If user starts to scroll send an event
		        if (bottom > readerLocation && !scroller) {
		            currentTime = new Date();
		            scrollStart = currentTime.getTime();
		            timeToScroll = Math.round((scrollStart - beginning) / 1000);

		            ga('send', 'event', 'Reading', 'StartReading', pageTitle, timeToScroll);
		            scroller = true;
		        }

		        // If user has hit the bottom of the content send an event
		        if (bottom >= jQuery('.entry').offset().top + jQuery('.entry').innerHeight() && !endContent) {
		            currentTime = new Date();
		            contentScrollEnd = currentTime.getTime();
		            timeToContentEnd = Math.round((contentScrollEnd - scrollStart) / 1000);
		            ga('send', 'event', 'Reading', 'ContentBottom', pageTitle, timeToContentEnd);
		            endContent = true;
		        }

		        // If user has hit the bottom of page send an event
		        if (bottom >= height && !didComplete) {
		            currentTime = new Date();
		            end = currentTime.getTime();
		            totalTime = Math.round((end - scrollStart) / 1000);

	                if (totalTime < 60) {
	                	ga('set', 'dimension8', 'Scanner');
	                } else {
	                	ga('set', 'dimension8', 'Reader');
	                }

	                ga('send', 'event', 'Reading', 'PageBottom', pageTitle, totalTime);
		            didComplete = true;
		        }
		    }

		    // Track the scrolling and track location
		    jQuery(window).scroll(function() {
		        if (timer) {
		            clearTimeout(timer);
		        }

		        // Use a buffer so we don't call trackLocation too often.
		        timer = setTimeout(trackLocation, callBackTime);
		    });


		});

		</script>

	

	<script type="text/javascript">
	var BdnAdsCommandArray = new Array();
	</script>
</head>

<body class="post-template-default single single-post postid-6056 single-format-standard single-author sidebar no-avatars">


		<script type="text/javascript">
	(function() {
	  var ARTICLE_URL = window.location.href;
	  var CONTENT_ID = 'everything';
	  document.write(
	    '<scr'+'ipt '+
	    'src="//survey.g.doubleclick.net/survey?site=_co4sl7ki43vcs'+
	    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
	    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
	    '&amp;random='+(new Date).getTime()+
	    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
	})();
	</script>
    
	 <div id="fb-root"></div>
	 <script>(function(d, s, id) {
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) return;
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=748756371893770";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));</script>
    
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
            <div class="home-link">
				<a href="https://maineatwar.bangordailynews.com/" title="Maine at War" rel="home">
					<h1 class="site-title">Maine at War</h1>
                    <h2 class="site-description">Maine and the Civil War</h2>
				</a>
                <a class="bdn-link" href="http://bangordailynews.com/maine-blogs/?utm_source=Maine+at+War&utm_medium=footer">
	                <!--                    <img src="-->
	                <!--/images/BDN_Square.jpg" width="32" alt="BDN Maine" title="BDN Maine"/>-->
	                <!--                    Blog-->
	                <img src="https://maineatwar.bangordailynews.com/wp-content/themes/bdnblog2013/images/bdn_blogs_logo.jpg" alt="BDN Maine"
	                     title="BDN Maine"/>
                </a>
            </div>
			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<h3 class="menu-toggle">Menu</h3>
					<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
					<div class="nav-menu"><ul>
<li class="page_item page-item-9"><a href="https://maineatwar.bangordailynews.com/about/">About the Author</a></li>
<li class="page_item page-item-11"><a href="https://maineatwar.bangordailynews.com/contact/">Contact</a></li>
</ul></div>
					<form role="search" method="get" id="searchform" class="search-form" action="https://maineatwar.bangordailynews.com">
	<label>
		<span class="screen-reader-text" for="s">Search for:</span>
		<input type="search" class="search-field" value="" name="s" placeholder="Search ..." title="Search for:">
	</label>
	<input type="submit" class="search-submit" id="searchsubmit" value="Search">
</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

                <div class="adSpot widget">
            <div id="bdnads-blogs-oop-interstitial">
                <script type="text/javascript">
                    googletag.cmd.push(function () {
                        googletag.display("bdnads-blogs-oop-interstitial");
                    });
                </script>
            </div>
        </div>
                            <div class="adSpot widget">
                                    <div id="bdnads-blogs-top-leaderboard">
                        <script type="text/javascript">
                            googletag.cmd.push(function () {
                                googletag.display("bdnads-blogs-top-leaderboard");
                            });
                        </script>
                    </div>
                            </div>
            <div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				<article id="post-6056" class="post-6056 post type-post status-publish format-standard hentry category-sesquicentennial tag-abraham-lincoln tag-enrollment-act tag-john-nicolay tag-senator-henry-wilson">
	<header class="entry-header">
		
            <h1 class="entry-title">Enrollment Act laid out the new national draft in detail</h1>

		
		<div class="entry-meta">
			<span class="date"><a href="https://maineatwar.bangordailynews.com/2019/06/05/enrollment-act-laid-out-the-new-national-draft-in-detail/" title="Permalink to Enrollment Act laid out the new national draft in detail" rel="bookmark"><time class="entry-date" datetime="2019-06-05T08:00:25+00:00">June 5, 2019</time></a></span><span class="categories-links"><a href="https://maineatwar.bangordailynews.com/category/sesquicentennial/" rel="category tag">the Civil War during its sesquicentennial</a></span><span class="tags-links"><a href="https://maineatwar.bangordailynews.com/tag/abraham-lincoln/" rel="tag">Abraham Lincoln</a>, <a href="https://maineatwar.bangordailynews.com/tag/enrollment-act/" rel="tag">Enrollment Act</a>, <a href="https://maineatwar.bangordailynews.com/tag/john-nicolay/" rel="tag">John Nicolay</a>, <a href="https://maineatwar.bangordailynews.com/tag/senator-henry-wilson/" rel="tag">Senator Henry Wilson</a></span>					    <div class="author-byline">
			By <a href="https://maineatwar.bangordailynews.com/author/visionsofmaine/" title="Posts by Brian Swartz" rel="author">Brian Swartz</a>		    </div><!-- /.author-byline -->
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content entry">

        
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="https://maineatwar.bangordailynews.com/2019/06/05/enrollment-act-laid-out-the-new-national-draft-in-detail/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="Enrollment Act laid out the new national draft in detail."
               data-url="https://maineatwar.bangordailynews.com/2019/06/05/enrollment-act-laid-out-the-new-national-draft-in-detail/"
               data-via='bdnmaineblogs'               data-related=",bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=https://maineatwar.bangordailynews.com/2019/06/05/enrollment-act-laid-out-the-new-national-draft-in-detail/&media=https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/06/Abraham-Lincoln-photo-2.jpg&description=Enrollment Act laid out the new national draft in detail" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


		<div class="p402_premium">
			<p class="sdfootnote-western" align="left"><span style="font-family: Times New Roman, serif"><span style="font-size: large"><i>Note: This is one in a series of posts about the national draft and its impact on Maine.</i></span></span></p>
<p class="sdfootnote-western" align="left"><span style="font-family: Times New Roman, serif"><span style="font-size: large">The Lincoln Administration had threatened a draft to stimulate recruitment in summer 1862, but settled for nine-month regiments to get enough men into uniform for the following winter. Fewer volunteers rallied around the flag by midwinter ’63, however, and this time the draft became reality.</span></span></p>
<p class="sdfootnote-western" align="left"><span style="font-family: Times New Roman, serif"><span style="font-size: large">When Massachusetts Senator Henry Wilson passionately detailed the reasons for a national draft in the U.S. Senate chamber on Monday, February 16, 1863, the proposed legislation (S. No. 511) was already 36 sections long. </span></span></p>
<p class="sdfootnote-western" align="left"><span style="font-family: Times New Roman, serif"><span style="font-size: large">Congress amended some sections before passing the bill and sending it to the White House. Section 1 defined “all able-bodied men” ages 20 to 45, both existing citizens and “persons of foreign birth who shall have declared on oath their intention to become citizens,” as constituting “the national forces.”</span></span></p>
<div id="attachment_6124" style="width: 428px" class="wp-caption alignright"><a href="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/06/Abraham-Lincoln-photo-2.jpg"><img class="size-large wp-image-6124" src="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/06/Abraham-Lincoln-photo-2-418x600.jpg" alt="" width="418" height="600" srcset="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/06/Abraham-Lincoln-photo-2-418x600.jpg 418w, https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/06/Abraham-Lincoln-photo-2-313x450.jpg 313w, https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/06/Abraham-Lincoln-photo-2.jpg 667w" sizes="(max-width: 418px) 100vw, 418px" /></a><p class="wp-caption-text">Seeking to bring more men into the Union ranks, President Abraham Lincoln asked Congress to pass the Enrollment Act in winter 1863. (Library of Congress)</p></div>
<p class="sdfootnote-western" align="left"><span style="font-family: Times New Roman, serif"><span style="font-size: large">These men “shall be liable to perform military duty” for the U.S. “when called out by the President for that purpose,” Section 1 noted.</span></span></p>
<p class="sdfootnote-western" align="left"><span style="font-family: Times New Roman, serif"><span style="font-size: large">Section 2 defined “the following persons … hereby, exempted and exempt from the provisions of this act.” Leading off were men “rejected as physically or mentally unfit for the service,” a definition that opened a Pandora’s medical box into which many American men were only too happy to reach.</span></span></p>
<p class="sdfootnote-western" align="left"><span style="font-family: Times New Roman, serif"><span style="font-size: large">Next were the vice president (Hannibal Hamlin was already an active militiaman), federal judges, federal departmental secretaries (neatly excusing Secretary of War Edwin Stanton), “and the governors of the several States.” The last category applied only to the loyal-state governors, of course.</span></span></p>
<p class="sdfootnote-western" align="left"><span style="font-family: Times New Roman, serif"><span style="font-size: large">Exemptions also applied to specific family situations and, naturally, convicted felons.</span></span></p>
<p class="sdfootnote-western" align="left"><span style="font-family: Times New Roman, serif"><span style="font-size: large">Section 3 split draft-eligible men “into two classes.” Liable to call up at any time, the first class comprised all men ages 20 to 35 and unmarried men older than 35 and y</span></span><span style="font-family: Times New Roman, serif"><span style="font-size: large">ounger than 45. Not to be drafted until the first-class had been called up, everyone else went into the second class. </span></span></p>
<p class="sdfootnote-western" align="left"><span style="font-family: Times New Roman, serif"><span style="font-size: large">Section 4 stated that each congressional district comprised an enrollment district. Maine, having five congressional districts, got five enrollment districts. The state had three congressional districts in my lifetime, and given the growth in national population, Maine will one day join those under-populated states having only one congressional district.</span></span></p>
<p class="sdfootnote-western" align="left"><span style="font-family: Times New Roman, serif"><span style="font-size: large">Section 8 stipulated that each enrollment district would be overseen by a three-man “board of enrollment,” comprising “the provost-marshal, as president,” plus two Abraham Lincoln appointees. One must “be a practicing physician and surgeon.”</span></span></p>
<p class="sdfootnote-western" align="left"><span style="font-family: Times New Roman, serif"><span style="font-size: large">Section 10 stated that the draft would apply only to men “whose ages shall be” and &#8220;thereafter&#8221; between 20 and 45 on July 1, 1863. Sometimes Hollywood script writers cannot imagine historical irony; the politicians who passed the conscription law could not foresee the draft becoming effective the day that the war’s bloodiest battle began.</span></span></p>
<p class="sdfootnote-western" align="left"><span style="font-family: Times New Roman, serif"><span style="font-size: large">Section 12 established that the president would determine how many draftees each district must provide, and each board must notify enough men to equal 150 percent of that number. The board of enrollment would determine how many men each municipality (and in Maine, the unorganized territories) must provide.</span></span></p>
<p class="sdfootnote-western" align="left"><span style="font-family: Times New Roman, serif"><span style="font-size: large">Draftees must be notified within 10 days and must report for medical examination.</span></span></p>
<p class="sdfootnote-western" align="left"><span style="font-family: Times New Roman, serif"><span style="font-size: large">Other than forcing men into the Army, perhaps the most contentious issue pertaining to the draft was discussed in Section 13. To avoid conscription, a draftee could provide a qualified substitute or pay the federal government an exemption fee “not exceeding” $300.</span></span></p>
<p class="sdfootnote-western" align="left"><span style="font-family: Times New Roman, serif"><span style="font-size: large">Simultaneously, a draftee failing to report for the medical exam without providing a substitute or paying the fee would be considered a deserter, subject to provost-marshal arrest and court-martial at an Army post.</span></span></p>
<p class="sdfootnote-western" align="left"><span style="font-family: Times New Roman, serif"><span style="font-size: large">The $300 exemption fee soon affected market prices for substitutes. </span></span><span style="font-family: Times New Roman, serif"><span style="font-size: large">True-blue Yankees in the New England sense that men will walk when money talks, Mainers quickly figured that only a fool would take $200 and join the Army when he could pocket $300, the going rate set by President Lincoln himself, by golly. </span></span></p>
<p class="sdfootnote-western" align="left"><span style="font-family: Times New Roman, serif"><span style="font-size: large">Red meat thrown to existing soldiers, Section 18 announced that men due for discharge from “the service of the United States” would receive a $50 federal bounty for re-enlisting for one year or a $100 bounty for a two-year re-enlistment. </span></span></p>
<p class="sdfootnote-western" align="left"><span style="font-family: Times New Roman, serif"><span style="font-size: large">As for the anti-war crowd, which was quite strong in Maine, anyone resisting “any draft of men” or giving “counsel or aid” to anyone resisting the draft or deciding to “assault or obstruct any officer in making such draft,” etc., etc., could be arrested “by the provost-marshal.”</span></span></p>
<p class="sdfootnote-western" align="left"><span style="font-family: Times New Roman, serif"><span style="font-size: large">The punishment upon conviction was a fine “not exceeding” $500 or a jail term “not exceeding two years, or by both &#8230;”</span></span></p>
<p class="sdfootnote-western" align="left"><span style="font-family: Times New Roman, serif"><span style="font-size: large">On March 3, 1863, Congress received a message from Abraham Lincoln, sent “by Mr. [John] Nicolay, his Private Secretary,” indicating “that the President of the United States had this day approved and signed” the Enrollment Act. </span></span></p>
<p class="sdfootnote-western" align="left"><span style="font-family: Times New Roman, serif"><span style="font-size: large">And July 1 was just over the horizon.</span></span></p>
<hr />
<p align="left"><a href="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/05/Maine-at-War-front-cover-us-in-blog-posts-2.jpg"><img class="size-full wp-image-6178 alignright" src="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/05/Maine-at-War-front-cover-us-in-blog-posts-2.jpg" alt="" width="150" height="192" /></a>If you enjoy reading the adventures of Mainers caught up in the Civil War, be sure to like Maine at War on <a href="https://www.facebook.com/maineatwar/">Facebook</a> and get a copy of the new <b>Maine at War Volume 1: Bladensburg to Sharpsburg</b>, available online at <a href="https://www.amazon.com/Maine-War-Bladensburg-Brian-Swartz/dp/098333465X/ref=sr_1_1?keywords=Maine+at+War&amp;qid=1556810959&amp;s=gateway&amp;sr=8-1-spell">Amazon</a> and all major book retailers, including <a href="https://www.booksamillion.com/p/Maine-War/Brian-F-Swartz/9780983334651?id=7568111925423">Books-A-Million</a> and <a href="https://www.barnesandnoble.com/w/maine-at-war-volume-i-brian-f-swartz/1131418446?ean=9780983334651">Barnes &amp; Noble</a>. &#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;</p>
<p class="sdfootnote-western"><strong><span style="color: #000000"><span style="font-family: Times New Roman, serif"><span style="font-size: large"><span lang="en-US">Source: <em>Congressional Globe</em>, House of Representatives, 37th Congress, 3d Sessions, Library of Congress, 1863, pp. 976-977, 979, 1494</span></span></span></span></strong></p>
<p class="sdfootnote-western"><em>Brian Swartz can be reached at visionsofmaine@tds.net. He enjoys hearing from Civil War buffs interested in Maine&#8217;s involvement in the war.</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6056" class="share-facebook sd-button share-icon" href="https://maineatwar.bangordailynews.com/2019/06/05/enrollment-act-laid-out-the-new-national-draft-in-detail/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6056" class="share-twitter sd-button share-icon" href="https://maineatwar.bangordailynews.com/2019/06/05/enrollment-act-laid-out-the-new-national-draft-in-detail/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6056" class="share-google-plus-1 sd-button share-icon" href="https://maineatwar.bangordailynews.com/2019/06/05/enrollment-act-laid-out-the-new-national-draft-in-detail/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://maineatwar.bangordailynews.com/2019/06/05/enrollment-act-laid-out-the-new-national-draft-in-detail/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://maineatwar.bangordailynews.com/2019/06/05/enrollment-act-laid-out-the-new-national-draft-in-detail/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>
		</div>
			
			        <script type="text/javascript">
            try {
                _402_Show();
            } catch (e) {
            }
        </script>
	    
			
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="https://maineatwar.bangordailynews.com/2019/06/05/enrollment-act-laid-out-the-new-national-draft-in-detail/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="Enrollment Act laid out the new national draft in detail."
               data-url="https://maineatwar.bangordailynews.com/2019/06/05/enrollment-act-laid-out-the-new-national-draft-in-detail/"
               data-via='bdnmaineblogs'               data-related=",bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=https://maineatwar.bangordailynews.com/2019/06/05/enrollment-act-laid-out-the-new-national-draft-in-detail/&media=https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/06/Abraham-Lincoln-photo-2.jpg&description=Enrollment Act laid out the new national draft in detail" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


	</div><!-- .entry-content -->

	
	<footer class="entry-meta">
	    				                    
<div class="author-info">
	<div class="author-avatar">
			    <img src="http://gravatar.com/avatar/bb270248f7a64bec47dc374f4d5877d8?s=74&d=https%3A%2F%2Fbdn-data.s3.amazonaws.com%2Fblogs.dir%2F81%2Ffiles%2F2012%2F03%2FSwartzBc.jpg"
		 alt="Brian Swartz"
		 title="Brian Swartz"
		 class="gravatar avatar"
		 align="left"
		 width="74" 
		 height="74" 
		 />
	</div><!-- .author-avatar -->
	<div class="author-description">
		<h2 class="author-title">About Brian Swartz</h2>
		<p class="author-bio">
			Welcome to "Maine at War," the blog about the roles played by  Maine and her sons and daughters in the Civil War. I am a Civil War buff and a newspaper editor recently retired from the Bangor Daily News.
Maine sent hero upon hero — soldiers, nurses, sailors, chaplains, physicians — south to preserve their country in the 1860s. “Maine at War” introduces these heroes and heroines, who, for the most part, upheld the state's honor during that terrible conflict. We tour the battlefields where they fought, and we learn about the Civil War by focusing on Maine’s involvement with it.
Be prepared: As I discover to this very day, the facts taught in American classrooms don’t always jibe with Civil War reality.
I can be reached at visionsofmaine@tds.net.                    
                        		</p>
	</div><!-- .author-description -->
</div><!-- .author-info -->		    			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">

			<a href="https://maineatwar.bangordailynews.com/2019/05/29/only-a-national-draft-could-reinforce-the-federal-armies/" rel="prev"><span class="meta-nav">&larr;</span> Only a national draft could reinforce the Federal armies</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	   
		    
				<div class="OUTBRAIN entry-meta" data-src="https://maineatwar.bangordailynews.com/2019/06/05/enrollment-act-laid-out-the-new-national-draft-in-detail/" data-widget-id="AR_1" data-ob-template="bangordaily" ></div>
				<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

				
<div id="comments" class="comments-area comment-respond">
    <div class="comment-list">
           
    </div>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


	
    <div id="tertiary" class="sidebar-container" role="complementary">
	<div class="sidebar-inner">
	    <div class="widget-area">

		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-top-300x250">
		     <script type="text/javascript">
			  googletag.cmd.push(function() {
				googletag.display("bdnads-blogs-top-300x250");
			   });
		      </script>
		    </div>
		</div>

		<aside id="bdn_blog_bio-2" class="widget widget_bdn_blog_bio"><h3 class="widget-title">                <div class="widget blog-authors">
                    <h3>Brian Swartz</h3>
                    <a class="author-avatar" href="">
                        <img src="http://gravatar.com/avatar/bb270248f7a64bec47dc374f4d5877d8?s=80&d=https%3A%2F%2Fbdn-data.s3.amazonaws.com%2Fblogs.dir%2F81%2Ffiles%2F2012%2F03%2FSwartzBc.jpg"
                             alt="Brian Swartz"
                             title="Brian Swartz"
                             class="gravatar avatar"
                             align="left"
                             width="80" 
                             height="80" 
                         />
                    </a>
                    <p>
                        Welcome to "Maine at War," the blog about the roles played by  Maine and her sons and daughters in the Civil War. I am a Civil War buff and a newspaper editor recently retired from the Bangor Daily News.
Maine sent hero upon hero — soldiers, nurses, sailors, chaplains, physicians — south to preserve their country in the 1860s. “Maine at War” introduces these heroes and heroines, who, for the most part, upheld the state's honor during that terrible conflict. We tour the battlefields where they fought, and we learn about the Civil War by focusing on Maine’s involvement with it.
Be prepared: As I discover to this very day, the facts taught in American classrooms don’t always jibe with Civil War reality.
I can be reached at visionsofmaine@tds.net.                    </p>
                    
                                        
                                            <div class="fb-like-box" 
                             data-href="https://www.facebook.com/BDNBlogs"
                             data-width="300" 
                             data-show-faces="false" 
                             data-header="false" 
                             data-stream="false" 
                             data-show-border="false">
                        </div>
                    
                                        
                    
                </div>
                
        </h3></aside>        <div class="bdn-blogs-widget widget category-living">
            <!--
            Document   : Formerly bdn-blog-promotions.css
            Created on : Sep 16, 2013, 4:43:03 PM
            Author     : Pattie Reaves
            Version	   : 1.1
            Description: Styles the BDN blogs widget.
             -->
            <style>
                .bdn-blog-headshot {
                    width: 70px;
                    height: 70px;
                    -moz-border-radius: 35px;
                    -webkit-border-radius: 35px;
                    border-radius: 35px;
                }

                .bdn-blogs-widget-posts img {
                    margin: 0 10px 10px 0;
                }

                .bdn-blogs-widget-posts {
                    border: #006743 solid 1px;
                    padding: 5px;
                }

                .bdn-blogs-widget-header {
                    overflow: auto;
                    background-color: #006743;
                    color: #fff;
                }

                .bdn-blogs-widget-header img {margin-right: 10px;}
                .bdn-blogs-widget-header h3 {font-size: 50px; clear: right; margin: 10px;}
                .widget .bdn-blogs-widget-header a, .widget .bdn-blogs-widget-header a:visited {color: #fff; line-height: 30px;}

                .blogwidget {
                    margin: 10px 0;
                    padding: 10px 0;
                    overflow: auto;
                    border-bottom: 1px solid #ddd;
                }

                .blogwidget:first-of-type {
                    margin-top: 0;
                }
                .blogwidget:last-of-type {
                    margin-bottom: 0;
                }

                .bdn-blogs-widget-header .promo-links {margin-left: 5px;}

                h4.blogstory, h5.blogname {
                    margin: 0;
                }

                h5.blogname {text-transform: uppercase; font-size: 75%;}

                a.post-image {
                    text-indent: -99999px;
                    display: block;
                    width: 100%;
                    height: 180px;
                    margin-bottom: 5px;
                    background-repeat: no-repeat;
                    background-position: center center;
                    background-color: #ccc;
                }
            </style>
            <div class="bdn-blogs-widget-header">
                <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=Maine+at+War&utm_source=living-widget">
                    <img src="//bangordailynews.com/wp-content/themes/bdn/images/bdnmaine_110.png" width="60"
                         align="left">
                </a>
                <h3>
                    <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=Maine+at+War&utm_source=living-widget">
                        Blogs
                    </a>
                </h3>
                <div class="promo-links">
                    <a class="promo-link" href="http://bangordailynews.com/maine-blogs/be-a-bdn-blogger/">Be a BDN
                        blogger</a> |
                    <a class="promo-link" href="http://bangordailynews.com/maine-blogs/">Browse BDN blogs</a>
                </div>
            </div>
            <div class="bdn-blogs-widget-posts">
				<!-- Blogs widget served from memcached --><!-- blogs category: living -->
            <div id="blogwidget_1" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://cultureshock.bangordailynews.com/?utm_campaign=Maine+at+War&utm_source=living-widget"
                       target=_blank title="Arts, nightlife, pop culture and more from the 207.">
						Culture Shock                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/40/files/2019/06/hilary-gocze-300x300.jpg'); background-position: center center; background-size: cover;"
                            href="http://cultureshock.bangordailynews.com/2019/06/06/5-things/the-weekender-june-7-9-artsy-walking-all-around-town/?utm_campaign=Maine+at+War&utm_source=living-widget"
                            title="The Weekender, June 7-9: Artsy walking all around town">
						The Weekender, June 7-9: Artsy walking all around town                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://cultureshock.bangordailynews.com/2019/06/06/5-things/the-weekender-june-7-9-artsy-walking-all-around-town/?utm_campaign=Maine+at+War&utm_source=living-widget"
                       target=_blank>
						The Weekender, June 7-9: Artsy walking all around town                    </a>
                </h4>
            </div>

		            </div>

        </div><!-- /.bdn-blogs-widget -->

		<!-- Blogs widget took 0.005690 seconds to load. -->
		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-bottom-300x250">
			 <script type="text/javascript">
			      googletag.cmd.push(function() {
				    googletag.display("bdnads-blogs-bottom-300x250");
			       });
			  </script>
		    </div>
		</div>
	    </div><!-- .widget-area -->

	</div><!-- .sidebar-inner -->
    </div><!-- #tertiary -->
	
	

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			                <div class="widget">
                    <h3 class="widget-title">
                        Subscribe by Email
                    </h3>
                    <form action="http://feedburner.google.com/fb/a/mailverify" 
                          method="post" 
                          class="feedburner-form"
                          target="popupwindow" 
                          onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=bangordailynews/maineatwar', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"
                      >
                            <p>
                                Get Updates from Maine at War                            </p>
                            <input type="text" name="email" placeholder="you@email.com" width="100%"/>
                            <input type="hidden" value="bangordailynews/maineatwar" name="uri"/>
                            <input type="hidden" name="loc" value="en_US"/>
                            <input type="submit" value="Subscribe" />
                    </form>
                </div>
            		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://maineatwar.bangordailynews.com/2019/06/05/enrollment-act-laid-out-the-new-national-draft-in-detail/">Enrollment Act laid out the new national draft in detail</a>
									</li>
											<li>
					<a href="https://maineatwar.bangordailynews.com/2019/05/29/only-a-national-draft-could-reinforce-the-federal-armies/">Only a national draft could reinforce the Federal armies</a>
									</li>
											<li>
					<a href="https://maineatwar.bangordailynews.com/2019/05/22/the-letter-to-the-widow/">The Letter to the Widow</a>
									</li>
											<li>
					<a href="https://maineatwar.bangordailynews.com/2019/05/19/bangor-public-library-will-host-may-28-maine-at-war-book-signing/">Bangor Public Library will host May 28 Maine at War book signing</a>
									</li>
											<li>
					<a href="https://maineatwar.bangordailynews.com/2019/05/15/a-maine-angel-of-mercy-completed-his-mission-at-port-hudson/">A Maine angel of mercy completed his mission at Port Hudson</a>
									</li>
					</ul>
		</aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
                            <a href="http://bangordailynews.com/maine-blogs/?utm_source=Maine+at+War&utm_medium=footer">
                                <img src="https://maineatwar.bangordailynews.com/wp-content/themes/bdnblog2013/images/BDN_Square.jpg" width="32" />
                                Maine at War is a member of the BDN Maine Blog network.
                            </a>
			</div><!-- .site-info -->
			
			<!--Desktop only-->
			<div id="footer">
			    <div id="box-wrap">
				<div id="box1">
				    <h1 class="headline">Bangor Daily News</h1>
				    <ul class="sitemap">
					<li><a href="http://archive.bangordailynews.com/">Archives</a></li>
					<li><a href="http://bangordailynews.com/">News</a></li>
					<li><a href="http://bangordailynews.com/business/">Business</a></li>
					<li><a href="http://bangordailynews.com/sports/">Sports</a></li>
					<li><a href="http://bangordailynews.com/outdoors/">Outdoors</a></li>
					<li><a href="http://bangordailynews.com/homestead/">Homestead</a></li>
					<li><a href="http://bangordailynews.com/link/tv-listings/">TV Listings</a></li>
					<li><a href="http://obituaries.bangordailynews.com/">Obituaries</a></li>
					<li><a href="http://bangordailynews.com/events/">Things to Do</a></li>
					<li><a href="http://bangordailynews.com/special-sections/">Custom Publications</a></li>
					<li><a href="http://marketplace.bangordailynews.com/?post_type=coupon">Coupons</a></li>
					<li><a href="http://bangordailynews.com/weather/">Weather</a></li>
					<li><a href="http://bangordailynews.com/closings/">Storm Cancellations</a></li>
				    </ul>
				</div><!-- #box1 -->
				<div id="box2">
				    <h1 class="headline">About Us</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/about/">BDN History</a></li>
					<li><a href="http://external.bangordailynews.com/bdn-anniversary/">BDN 120 Years</a></li>
					<li><a href="http://bangordailynews.com/contact">Contact Us</a></li>
					<li><a href="http://store.bangordailynews.com/">Purchase Photos</a></li>
					<li><a href="http://nie.bangordailynews.com/">Newspapers in Education</a></li>
					<li><a href="http://bangordailynews.com/terms-of-service/">Terms of Service</a></li>
					<li><a href="http://bangordailynews.com/privacy/">Privacy Policy</a></li>
				    </ul>
				    <h1 class="headline" style="margin-top: 15px;">Subscribe</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/subscribe/">Bangor Daily News Subscriptions</a></li>
					<li><a href="http://bangordailynews.com/staff/circulation/">Manage Your Subscription</a></li>
					<li><a href="http://bangordailynews.com/newsletters/">Email Updates</a></li>
					<li><a href="http://bangordailynews.com/feed/">RSS</a></li>
				    </ul>
				</div><!-- #box2 -->
				<div id="box3">
				    <h1 class="headline">Sales and Marketing</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/staff/advertising/classifieds/">Classifieds</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Print and Online Advertising</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/special-sections/">Custom Publications and The Weekly</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Advertising Staff Directory</a></li>
					<li><a href="http://creativeservices.bangordailynews.com/guide-to-sending-files/">Creative Services-Guide to Sending Files</a></li>
				    </ul>
				</div><!-- #box3 -->
				<div id="box4">
				    <h1 class="headline">On Facebook</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.facebook.com/bangordailynews" title="The Bangor Daily News on Facebook">The Bangor Daily News</a></li>
                        <li><a href="http://www.facebook.com/bdnmainemidcoast" title="BDN Midcoast on Facebook">Midcoast</a></li>
                        <li><a href="http://www.facebook.com/bdnmaineportland" title="BDN Portland on Facebook">Portland</a></li>
                        <li><a href="http://www.facebook.com/bdnmainearoostook" title="BDN Aroostook on Facebook">Aroostook</a></li>
                        <li><a href="http://www.facebook.com/bdnmainedowneast" title="BDN Midcoast on Facebook">Downeast</a></li>
                        <li><a href="http://www.facebook.com/bdnmainehancock" title="BDN Hancock on Facebook">Hancock</a></li>
                        <li><a href="http://www.facebook.com/pages/BDN-Katahdin-and-Lincoln-Lakes-Region-News/139993822727247" title="BDN Katahdin and Lincoln Lakes Region on Facebook">Katahdin and Lincoln Lakes Region</a></li>
                        <hr />
                        <li><a href="http://www.facebook.com/BDNFoodForThought" title="BDN Food on Facebook">Food</a></li>
                        <li><a href="https://www.facebook.com/bdnmaineoutdoors" title="BDN Outdoors on Facebook">Outdoors</a></li>
                        <li><a href="https://www.facebook.com/BDNMaineFamilies" title="BDN Maine Families on Facebook">Maine Families</a></li>
                        <li><a href="https://www.facebook.com/BDNBlogs" title="BDN Blogs on Facebook">BDN Blogs</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/pages/BDN-Editorial-Opinion/107406425993156" title="BDN Editorial and Opinion on Facebook">Editorial and Opinion</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/bdnmainesports" title="BDN Maine Sports on Facebook">Maine Sports</a></li>
                        <li><a href="https://www.facebook.com/bdnhssports" title="BDN High School Sports on Facebook">High School Sports</a></li>
                    </ul>
                    <h1 class="headline">On Twitter</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.twitter.com/bangordailynews" title="The Bangor Daily News on Twitter">@bangordailynews</a></li>
                        <li><a href="http://www.twitter.com/bdnpolitics" title="The Bangor Daily News on Twitter">@bdnpolitics</a></li>
                        <li><a href="http://www.twitter.com/bdnmaineblogs" title="The Bangor Daily News Blogs on Twitter">@bdnmaineblogs</a></li>
                        <li><a href="http://www.twitter.com/bdnmainefocus" title="The Bangor Daily News Maine Focus on Twitter">@bdnmainefocus</a></li>
                    </ul>
				</div><!-- #box4 -->
			    </div><!--#box-wrap -->
			</div>
			
		</footer><!-- #colophon -->
	</div><!-- #page -->

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/maineatwar.bangordailynews.com\/2019\/06\/05\/enrollment-act-laid-out-the-new-national-draft-in-detail\/":6056};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2019/06/05/enrollment-act-laid-out-the-new-national-draft-in-detail/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://maineatwar.bangordailynews.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://maineatwar.bangordailynews.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maineatwar.bangordailynews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201923'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/maineatwar.bangordailynews.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maineatwar.bangordailynews.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.5'></script>
<script type='text/javascript' src='https://maineatwar.bangordailynews.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://maineatwar.bangordailynews.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://maineatwar.bangordailynews.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://maineatwar.bangordailynews.com/wp-content/themes/bdnblog2013/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='https://maineatwar.bangordailynews.com/wp-content/themes/bdnblog2013/js/out-of-page-ad.js?ver=2018-07-18'></script>
<script type='text/javascript' src='https://maineatwar.bangordailynews.com/wp-content/mu-plugins/js/submitevent.js?ver=2'></script>
<script type='text/javascript' src='https://maineatwar.bangordailynews.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maineatwar.bangordailynews.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201923.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'33552089',post:'6056',tz:'-4',srv:'maineatwar.bangordailynews.com'} ]);
	_stq.push([ 'clickTrackerInit', '33552089', '6056' ]);
</script>
</body>
</html>
