<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Disparaged monument finds a quieter home 44 miles downriver | Maine at War</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://maineatwar.bangordailynews.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://maineatwar.bangordailynews.com/wp-content/themes/bdnblog2013/js/html5.js"></script>
	<![endif]-->
		<script>
		dataLayer = [{"event":"dataLayer-loaded","companyName":"Bangor Daily News","contentType":"home","author":"visionsofmaine","contentPublishedDate":"2019-07-31","contentPublishedTime":"2019-07-31 08:00:35-04:00","lastUpdatedTime":"2019-07-21 19:31:53-04:00","primaryCategory":"the Civil War during its sesquicentennial","allCategories":"the Civil War during its sesquicentennial","visitorIP":"107.23.218.4, 34.226.14.179,10.0.11.217","wordCount":1022}];
	</script>
<script>
	var gtmSetupOptions = {"tagManagerId":"GTM-W3QLSF","autoRun":true};
</script><link rel='dns-prefetch' href='//maineatwar.bangordailynews.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//bdn-data.s3.amazonaws.com' />
<link rel="alternate" type="application/rss+xml" title="Maine at War &raquo; Feed" href="https://maineatwar.bangordailynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maine at War &raquo; Comments Feed" href="https://maineatwar.bangordailynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Maine at War &raquo; Disparaged monument finds a quieter home 44 miles downriver Comments Feed" href="https://maineatwar.bangordailynews.com/2019/07/31/disparaged-monument-finds-a-quieter-home-44-miles-downriver/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/maineatwar.bangordailynews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://maineatwar.bangordailynews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='https://maineatwar.bangordailynews.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.5' type='text/css' media='all' />
<link rel='stylesheet' id='bdnblog2013-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300,400,700,300italic,400italic,700italic|Roboto+Slab:400italic,700italic,400,700' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://maineatwar.bangordailynews.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bdnblog2013-style-css'  href='https://maineatwar.bangordailynews.com/wp-content/themes/bdnblog2013/style.css?ver=2016-10-24' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://maineatwar.bangordailynews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://maineatwar.bangordailynews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='https://maineatwar.bangordailynews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://maineatwar.bangordailynews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://maineatwar.bangordailynews.com/wp-content/plugins/GTM-DataLayer/assets/js/gtm.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://maineatwar.bangordailynews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://maineatwar.bangordailynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://maineatwar.bangordailynews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The 5th Maine boys tramped into a leaden hail' href='https://maineatwar.bangordailynews.com/2019/07/24/the-5th-maine-boys-tramped-into-a-leaden-hail/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://maineatwar.bangordailynews.com/2019/07/31/disparaged-monument-finds-a-quieter-home-44-miles-downriver/" />
<link rel='shortlink' href='https://wp.me/p2gMqJ-1Lf' />
<link rel="alternate" type="application/json+oembed" href="https://maineatwar.bangordailynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmaineatwar.bangordailynews.com%2F2019%2F07%2F31%2Fdisparaged-monument-finds-a-quieter-home-44-miles-downriver%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://maineatwar.bangordailynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmaineatwar.bangordailynews.com%2F2019%2F07%2F31%2Fdisparaged-monument-finds-a-quieter-home-44-miles-downriver%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>        
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51c20b68617564b1" data-minify="no" ></script>
	<script type="text/javascript">	    
        var addthis_config = {
            data_ga_tracker:'UA-5329647-48',
            data_track_addressbar:false
	    }; 
	    var addthis_share = {
            url: 'https://wp.me/p2gMqJ-1Lf',
            title: 'Disparaged monument finds a quieter home 44 miles downriver',
            templates: {
                twitter: '{{title}}: {{url}} (via @bangordailynews)',
            }
	    };
        
        addthis.layers({
            'theme' : 'transparent',
                'share' : {
                  'position' : 'left',
                  'numPreferredServices' : 4,
                  'services' : "facebook,twitter,pinterest,email,more",
                'postShareFollowMsg' : "Follow Maine at War:",
                  'offset' : {'top' : '320px'}
                }, 
            'follow' : {
              'services' : [
            {'service': 'facebook', 'id': 'BDNBlogs'},
            {'service': 'twitter', 'id': 'bangordailynews'},
            {'service': 'rss', 'id': 'https://maineatwar.bangordailynews.com/feed/'}
              ],
              'offset' : {'top': '30px'}
            },  
            'whatsnext' : {} 
	  });
	  

	</script>
	<!-- AddThis Smart Layers END -->
    
    <!-- Please call pinit.js only once per page -->
    <!--I'm putting this here so it's only called once-->
    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
    
    
    <script type="text/javascript">
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        (function () {
	        var gads = document.createElement("script");
	        gads.async = true;
	        gads.type = "text/javascript";
	        var useSSL = "https:" == document.location.protocol;
	        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
	        var node = document.getElementsByTagName("script")[0];
	        node.parentNode.insertBefore(gads, node);
        })();
        </script>
                <script type="text/javascript">
        googletag.cmd.push(function() {
            var pid_value = "disparaged-monument-finds-a-quieter-home-44-miles-downriver";
	    googletag.defineSlot('/21682974628/bangordailynews', [[300,250], [300,600]], "bdnads-blogs-top-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "top");
	    googletag.defineSlot('/21682974628/bangordailynews', [300,250], "bdnads-blogs-bottom-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "bottom");
        googletag.defineSlot('/21682974628/bangordailynews', [[970,250], [970,90]], "bdnads-blogs-top-leaderboard")
            .addService(googletag.pubads())
            .setTargeting("pos", "top");

                            googletag.defineSlot('/21682974628/bangordailynews', [300,50], "bdnads-blogs-mobile-300x50")
	            .addService(googletag.pubads())
                .setTargeting("pos", "mobile");
	        googletag.defineSlot('/21682974628/bangordailynews', [[300,250]], "bdnads-inline-300x250")
		        .addService(googletag.pubads())
		        .setTargeting("pos", "inline");

        
							googletag.pubads().setTargeting( 'author', 'blog' );
			            googletag.pubads().setTargeting("pid", pid_value);
                        googletag.pubads().setTargeting("kw", ['Maine at War', 'living', 'blog']);
            googletag.pubads().enableSingleRequest();           
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
	});
	</script>
    	<style type="text/css" id="bdnblog2013-header-css">
			.site-header {
			background: url(https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2014/07/cropped-Smiths-Battery-at-Devils-Den.jpg) no-repeat scroll top;
			background-size: 1600px auto;
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Disparaged monument finds a quieter home 44 miles downriver" />
<meta property="og:url" content="https://maineatwar.bangordailynews.com/2019/07/31/disparaged-monument-finds-a-quieter-home-44-miles-downriver/" />
<meta property="og:description" content="How soon until a darkness-clad thug “tags” the Virginia monument at Gettysburg? Confederate-monument vandalism continues unabated, with red spray paint applied to a Nashville, Tennessee monument in…" />
<meta property="article:published_time" content="2019-07-31T12:00:35+00:00" />
<meta property="article:modified_time" content="2019-07-21T23:31:53+00:00" />
<meta property="og:site_name" content="Maine at War" />
<meta property="og:image" content="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/07/Riverfront-Park.jpg" />
<meta property="og:image:width" content="1800" />
<meta property="og:image:height" content="1205" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Disparaged monument finds a quieter home 44 miles downriver" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@bdnmaineblogs" />
</head>

<body class="post-template-default single single-post postid-6773 single-format-standard single-author sidebar no-avatars">


		<script type="text/javascript">
	(function() {
	  var ARTICLE_URL = window.location.href;
	  var CONTENT_ID = 'everything';
	  document.write(
	    '<scr'+'ipt '+
	    'src="//survey.g.doubleclick.net/survey?site=_co4sl7ki43vcs'+
	    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
	    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
	    '&amp;random='+(new Date).getTime()+
	    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
	})();
	</script>
    
	 <div id="fb-root"></div>
	 <script>(function(d, s, id) {
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) return;
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=748756371893770";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));</script>
    
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
            <div class="home-link">
				<a href="https://maineatwar.bangordailynews.com/" title="Maine at War" rel="home">
					<h1 class="site-title">Maine at War</h1>
                    <h2 class="site-description">Maine and the Civil War</h2>
				</a>
                <a class="bdn-link" href="http://bangordailynews.com/maine-blogs/?utm_source=Maine+at+War&utm_medium=footer">
	                <!--                    <img src="-->
	                <!--/images/BDN_Square.jpg" width="32" alt="BDN Maine" title="BDN Maine"/>-->
	                <!--                    Blog-->
	                <img src="https://maineatwar.bangordailynews.com/wp-content/themes/bdnblog2013/images/bdn_blogs_logo.jpg" alt="BDN Maine"
	                     title="BDN Maine"/>
                </a>
            </div>
			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<h3 class="menu-toggle">Menu</h3>
					<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
					<div class="nav-menu"><ul>
<li class="page_item page-item-9"><a href="https://maineatwar.bangordailynews.com/about/">About the Author</a></li>
<li class="page_item page-item-11"><a href="https://maineatwar.bangordailynews.com/contact/">Contact</a></li>
</ul></div>
					<form role="search" method="get" id="searchform" class="search-form" action="https://maineatwar.bangordailynews.com">
	<label>
		<span class="screen-reader-text" for="s">Search for:</span>
		<input type="search" class="search-field" value="" name="s" placeholder="Search ..." title="Search for:">
	</label>
	<input type="submit" class="search-submit" id="searchsubmit" value="Search">
</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

                <div class="adSpot widget">
            <div id="bdnads-blogs-oop-interstitial">
                <script type="text/javascript">
                    googletag.cmd.push(function () {
                        googletag.display("bdnads-blogs-oop-interstitial");
                    });
                </script>
            </div>
        </div>
                            <div class="adSpot widget">
                                    <div id="bdnads-blogs-top-leaderboard">
                        <script type="text/javascript">
                            googletag.cmd.push(function () {
                                googletag.display("bdnads-blogs-top-leaderboard");
                            });
                        </script>
                    </div>
                            </div>
            <div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				<article id="post-6773" class="post-6773 post type-post status-publish format-standard hentry category-sesquicentennial tag-brandenburg tag-kentucky tag-kentucky-womens-confederate-monument-association tag-university-of-louisville">
	<header class="entry-header">
		
            <h1 class="entry-title">Disparaged monument finds a quieter home 44 miles downriver</h1>

		
		<div class="entry-meta">
			<span class="date"><a href="https://maineatwar.bangordailynews.com/2019/07/31/disparaged-monument-finds-a-quieter-home-44-miles-downriver/" title="Permalink to Disparaged monument finds a quieter home 44 miles downriver" rel="bookmark"><time class="entry-date" datetime="2019-07-31T08:00:35+00:00">July 31, 2019</time></a></span><span class="categories-links"><a href="https://maineatwar.bangordailynews.com/category/sesquicentennial/" rel="category tag">the Civil War during its sesquicentennial</a></span><span class="tags-links"><a href="https://maineatwar.bangordailynews.com/tag/brandenburg/" rel="tag">Brandenburg</a>, <a href="https://maineatwar.bangordailynews.com/tag/kentucky/" rel="tag">Kentucky</a>, <a href="https://maineatwar.bangordailynews.com/tag/kentucky-womens-confederate-monument-association/" rel="tag">Kentucky Women’s Confederate Monument Association</a>, <a href="https://maineatwar.bangordailynews.com/tag/university-of-louisville/" rel="tag">University of Louisville</a></span>					    <div class="author-byline">
			By <a href="https://maineatwar.bangordailynews.com/author/visionsofmaine/" title="Posts by Brian Swartz" rel="author">Brian Swartz</a>		    </div><!-- /.author-byline -->
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content entry">

        
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="https://maineatwar.bangordailynews.com/2019/07/31/disparaged-monument-finds-a-quieter-home-44-miles-downriver/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="Disparaged monument finds a quieter home 44 miles downriver."
               data-url="https://maineatwar.bangordailynews.com/2019/07/31/disparaged-monument-finds-a-quieter-home-44-miles-downriver/"
               data-via='bdnmaineblogs'               data-related=",bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=https://maineatwar.bangordailynews.com/2019/07/31/disparaged-monument-finds-a-quieter-home-44-miles-downriver/&media=https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/07/Kentucky-monument-in-Brandenburg.jpg&description=Disparaged monument finds a quieter home 44 miles downriver" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


		<div class="p402_premium">
			<div id="attachment_6797" style="width: 1810px" class="wp-caption aligncenter"><a href="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/07/Riverfront-Park.jpg"><img class="size-full wp-image-6797" src="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/07/Riverfront-Park.jpg" alt="" width="1800" height="1205" srcset="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/07/Riverfront-Park.jpg 1800w, https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/07/Riverfront-Park-450x301.jpg 450w, https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/07/Riverfront-Park-768x514.jpg 768w, https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/07/Riverfront-Park-600x402.jpg 600w" sizes="(max-width: 1800px) 100vw, 1800px" /></a><p class="wp-caption-text">When a Confederate monument in Louisville was tapped for removal in 2016, officials in Brandenburg, Ky. offered a site next to Riverfront Park on the Ohio River as a new home for the monument. (Brian F. Swartz Photos)</p></div>
<p>How soon until a darkness-clad thug “tags” the Virginia monument at Gettysburg?</p>
<p>Confederate-monument vandalism continues unabated, with <a href="https://www.cnn.com/2019/06/17/us/confederate-monument-red-paint-trnd/index.html">red spray paint applied to a Nashville, Tennessee monument</a> in mid-June 2019, a <a href="https://www.latimes.com/local/lanow/la-me-ln-confederate-monument-vandalized-20190709-story.html">7-ton monument defaced in Santa Ana, Calif. on July 7</a>, and <a href="https://www.kystandard.com/content/bardstown-cemetery-confederate-monument-vandalized">a Bardstown, Kentucky monument splattered with red paint in May 2019</a>.</p>
<div id="attachment_6793" style="width: 311px" class="wp-caption alignright"><a href="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/07/Kentucky-monument-in-Brandenburg.jpg"><img class="size-medium wp-image-6793" src="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/07/Kentucky-monument-in-Brandenburg-301x450.jpg" alt="" width="301" height="450" srcset="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/07/Kentucky-monument-in-Brandenburg-301x450.jpg 301w, https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/07/Kentucky-monument-in-Brandenburg-768x1147.jpg 768w, https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/07/Kentucky-monument-in-Brandenburg-402x600.jpg 402w, https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/07/Kentucky-monument-in-Brandenburg.jpg 900w" sizes="(max-width: 301px) 100vw, 301px" /></a><p class="wp-caption-text">A 70-foot Confederate monument evicted from Louisville stands on the Ohio River bluffs in Brandenburg, Ky. (Brian F. Swartz Photos)</p></div>
<p>Living about 40 miles south of Louisville, many Bardstown residents cheer for the University of Louisville Cardinals or the University of Kentucky Wildcats, based in Lexington. For dedicated fans, it’s one team or the other, especially on the basketball floor.</p>
<p>Bardstown’s also not far from where the University of Louisville and Louisville city officials solved a Confederate-monument problem in 2016, at least eight months before Charlottesville.</p>
<p>The Kentucky Women’s Confederate Monument Association raised $12,000 to fund a 70-foot Confederate monument that the Muldoon Monument Co. erected on Third Street in Louisville in 1895. Topped by a bronze Confederate infantryman, with two more soldiers set farther down its shaft, the monument honored Kentuckians who fought for the Confederacy during the Civil War.</p>
<p>There were many such men. John C. Breckinridge, <a href="https://maineatwar.bangordailynews.com/2019/07/17/two-confederate-monuments-find-a-prettier-home/">whose statue was relocated in Lexington in 2017-2018</a>, initially commanded the so-called “Orphan Brigade” comprising Kentucky regiments.</p>
<p>In time the University of Louisville’s Belknap Campus expanded past the monument, considered “offensive” to many 21st-century sensibilities. University officials and students and some Louisville residents lobbied for the monument’s removal.</p>
<div id="attachment_6794" style="width: 310px" class="wp-caption alignleft"><a href="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/07/Gunner.jpg"><img class="size-medium wp-image-6794" src="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/07/Gunner-300x450.jpg" alt="" width="300" height="450" srcset="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/07/Gunner-300x450.jpg 300w, https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/07/Gunner-400x600.jpg 400w, https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/07/Gunner.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Among the three statues featured on the monument moved from Louisville to Brandenburg are a gunner (above) and a cavalryman (below, left).</p></div>
<p>At a well-covered press conference held on April 29, 2016, Louisville Mayor Greg Fischer and UL President James Ramsey announced that the monument would come down. Plans called for cleaning the monument and then re-erecting it elsewhere.</p>
<p>Then officials in Brandenburg, an Ohio River town 44 miles west of Louisville in Meade County, volunteered to take the monument. Brandenburg contributed $10,000 toward a new base; Louisville contributed $50,000 and the University of Louisville Foundation $350,000 to remove and clean the monument and set it up in Brandenburg.</p>
<p>Crews started dismantling the Louisville monument on Saturday, November 16, 2016. Brandenburg prepared a site on the bluff next to Riverfront Park, where a historical marker describes how Confederate cavalry leader John Hunt Morgan and his men crossed the Ohio River at this point to invade Indiana in July 1863.</p>
<p><a href="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/07/Cavalryman.jpg"><img class="size-medium wp-image-6795 alignright" src="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/07/Cavalryman-301x450.jpg" alt="" width="301" height="450" srcset="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/07/Cavalryman-301x450.jpg 301w, https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/07/Cavalryman-402x600.jpg 402w, https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/07/Cavalryman.jpg 600w" sizes="(max-width: 301px) 100vw, 301px" /></a><a href="https://maineatwar.bangordailynews.com/2019/07/17/two-confederate-monuments-find-a-prettier-home/">Morgan’s was the other statue</a>, along with Breckinridge’s, relocated from downtown Lexington to the Lexington Cemetery in 2017-2018. When researching the Civil War in the Bluegrass State, you run across the same cast of characters.</p>
<p>Some 400 people attended the May 29, 2017 ceremony rededicating the Louisville monument.</p>
<p>Wanting to understand the monumental hoopla, I recently dragged Susan to Brandenburg. Crossing the Ohio River from Indiana via the steel-girdered bridge downstream from Riverfront Park, we hit the By Pass Road (Route 313) and turned left (east) onto Lawrence Street.</p>
<p>Directional signs point visitors toward the Confederate monument. Its boundaries resembling a mid-19th century woman’s open fan, Brandenburg has approximately 2,800 residents. From the perimeter By Pass Road, all streets roll downhill toward the downtown, nestled in a bowl behind the Ohio River bluffs.</p>
<p>Lawrence Street twists and turns to High Street, which intersects West Broadway, from which Main Street sweeps down to Riverfront Park.</p>
<div id="attachment_6799" style="width: 311px" class="wp-caption alignleft"><a href="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/07/REar-view.jpg"><img class="size-medium wp-image-6799" src="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/07/REar-view-301x450.jpg" alt="" width="301" height="450" srcset="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/07/REar-view-301x450.jpg 301w, https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/07/REar-view-768x1147.jpg 768w, https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/07/REar-view-402x600.jpg 402w, https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/07/REar-view.jpg 1296w" sizes="(max-width: 301px) 100vw, 301px" /></a><p class="wp-caption-text">The 70-foot Confederate monument moved down the Ohio River from Louisville to Brandenburg in Kentucky cost $12,000 when erected in 1895.</p></div>
<p>There’s no missing the Louisville monument rising from slightly higher terrain just west of the park. Grass surrounds the monument, and a few other visitors circled it at different radii. Cameras raised to capture specific architectural components or frame the monument full length against the Ohio and the Indiana shore, we acknowledged not each other, only the task at hand.</p>
<p>Colored the patina of National Park Service bronze Napoleons, all three statues face essentially upriver, with the pinnacle-mounted infantryman seeing the greatest distance. Far beneath his right shoulder, a rammer-grasping gunner gazes at the invisible cannon he’s loading.</p>
<p>Equidistant beneath the infantryman’s left shoulder, a dismounted cavalryman grasps his sword handle while obliquely studying the forested Indiana shore.</p>
<p>According to the inscribed granite or marble memorial set in its front and rear, the monument more than honored Confederate Kentuckians. Inscribed in granite or marble on the monument’s front is the phrase, “Our Confederate Dead 1861-1865.” Visually this inscription, set approximately 6 feet below an inset bronze Confederate seal, connects the two lower statues.</p>
<div id="attachment_6800" style="width: 460px" class="wp-caption alignright"><a href="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/07/Ohio-River-bridge.jpg"><img class="size-medium wp-image-6800" src="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/07/Ohio-River-bridge-450x141.jpg" alt="" width="450" height="141" srcset="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/07/Ohio-River-bridge-450x141.jpg 450w, https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/07/Ohio-River-bridge-768x240.jpg 768w, https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/07/Ohio-River-bridge-600x187.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" /></a><p class="wp-caption-text">Located about a mile downstream from the Confederate monument in Brandenburg is the Ohio River bridge connecting Indiana (right) and Kentucky.</p></div>
<p>Easy to overlook, the rear inscription reads, “Tribute to the Rank and File of the Armies of the South by the Kentucky Womans [sic] Confederate Monument Association 1895.”</p>
<p>Unlike Louisville, where the monument occupied a shrunken traffic circle that hustled and bustled all day, rural quiet reigns here. People explicitly visit Brandenburg to see the monument, meaningful to its benefactors 124 years ago, not worth a yawn by most Americans today.</p>
<p>Definitely worth the visit, the Louisville monument is safe from Confederacy haters, I hope.</p>
<p>But then it’s easy to hate something dead and gone 150 years and unable to hate you back.</p>
<hr />
<p align="left"><a href="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/05/Maine-at-War-front-cover-us-in-blog-posts-2.jpg"><img class="size-full wp-image-6178 alignright" src="https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/05/Maine-at-War-front-cover-us-in-blog-posts-2.jpg" alt="" width="150" height="192" /></a>If you enjoy reading the adventures of Mainers caught up in the Civil War, be sure to like Maine at War on <a href="https://www.facebook.com/maineatwar/">Facebook</a> and get a copy of the new <b>Maine at War Volume 1: Bladensburg to Sharpsburg</b>, available online at <a href="https://www.amazon.com/Maine-War-Bladensburg-Brian-Swartz/dp/098333465X/ref=sr_1_1?keywords=Maine+at+War&amp;qid=1556810959&amp;s=gateway&amp;sr=8-1-spell">Amazon</a> and all major book retailers, including <a href="https://www.booksamillion.com/p/Maine-War/Brian-F-Swartz/9780983334651?id=7568111925423">Books-A-Million</a> and <a href="https://www.barnesandnoble.com/w/maine-at-war-volume-i-brian-f-swartz/1131418446?ean=9780983334651">Barnes &amp; Noble</a>. &#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;</p>
<p align="left"><em>Brian Swartz can be reached at visionsofmaine@tds.net. He enjoys hearing from Civil War buffs interested in Maine&#8217;s involvement in the war.</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6773" class="share-facebook sd-button share-icon" href="https://maineatwar.bangordailynews.com/2019/07/31/disparaged-monument-finds-a-quieter-home-44-miles-downriver/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6773" class="share-twitter sd-button share-icon" href="https://maineatwar.bangordailynews.com/2019/07/31/disparaged-monument-finds-a-quieter-home-44-miles-downriver/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6773" class="share-google-plus-1 sd-button share-icon" href="https://maineatwar.bangordailynews.com/2019/07/31/disparaged-monument-finds-a-quieter-home-44-miles-downriver/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://maineatwar.bangordailynews.com/2019/07/31/disparaged-monument-finds-a-quieter-home-44-miles-downriver/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://maineatwar.bangordailynews.com/2019/07/31/disparaged-monument-finds-a-quieter-home-44-miles-downriver/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>
		</div>
			
			        <script type="text/javascript">
            try {
                _402_Show();
            } catch (e) {
            }
        </script>
	    
			
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="https://maineatwar.bangordailynews.com/2019/07/31/disparaged-monument-finds-a-quieter-home-44-miles-downriver/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="Disparaged monument finds a quieter home 44 miles downriver."
               data-url="https://maineatwar.bangordailynews.com/2019/07/31/disparaged-monument-finds-a-quieter-home-44-miles-downriver/"
               data-via='bdnmaineblogs'               data-related=",bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=https://maineatwar.bangordailynews.com/2019/07/31/disparaged-monument-finds-a-quieter-home-44-miles-downriver/&media=https://bdn-data.s3.amazonaws.com/blogs.dir/81/files/2019/07/Kentucky-monument-in-Brandenburg.jpg&description=Disparaged monument finds a quieter home 44 miles downriver" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


	</div><!-- .entry-content -->

	
	<footer class="entry-meta">
	    				                    
<div class="author-info">
	<div class="author-avatar">
			    <img src="http://gravatar.com/avatar/bb270248f7a64bec47dc374f4d5877d8?s=74&d=https%3A%2F%2Fbdn-data.s3.amazonaws.com%2Fblogs.dir%2F81%2Ffiles%2F2012%2F03%2FSwartzBc.jpg"
		 alt="Brian Swartz"
		 title="Brian Swartz"
		 class="gravatar avatar"
		 align="left"
		 width="74" 
		 height="74" 
		 />
	</div><!-- .author-avatar -->
	<div class="author-description">
		<h2 class="author-title">About Brian Swartz</h2>
		<p class="author-bio">
			Welcome to "Maine at War," the blog about the roles played by  Maine and her sons and daughters in the Civil War. I am a Civil War buff and a newspaper editor recently retired from the Bangor Daily News.
Maine sent hero upon hero — soldiers, nurses, sailors, chaplains, physicians — south to preserve their country in the 1860s. “Maine at War” introduces these heroes and heroines, who, for the most part, upheld the state's honor during that terrible conflict. We tour the battlefields where they fought, and we learn about the Civil War by focusing on Maine’s involvement with it.
Be prepared: As I discover to this very day, the facts taught in American classrooms don’t always jibe with Civil War reality.
I can be reached at visionsofmaine@tds.net.                    
                        		</p>
	</div><!-- .author-description -->
</div><!-- .author-info -->		    			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">

			<a href="https://maineatwar.bangordailynews.com/2019/07/24/the-5th-maine-boys-tramped-into-a-leaden-hail/" rel="prev"><span class="meta-nav">&larr;</span> The 5th Maine boys tramped into a leaden hail</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	   
		    
				<div class="OUTBRAIN entry-meta" data-src="https://maineatwar.bangordailynews.com/2019/07/31/disparaged-monument-finds-a-quieter-home-44-miles-downriver/" data-widget-id="AR_1" data-ob-template="bangordaily" ></div>
				<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

				
<div id="comments" class="comments-area comment-respond">
    <div class="comment-list">
           
    </div>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


	
    <div id="tertiary" class="sidebar-container" role="complementary">
	<div class="sidebar-inner">
	    <div class="widget-area">

		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-top-300x250">
		     <script type="text/javascript">
			  googletag.cmd.push(function() {
				googletag.display("bdnads-blogs-top-300x250");
			   });
		      </script>
		    </div>
		</div>

		<aside id="bdn_blog_bio-2" class="widget widget_bdn_blog_bio"><h3 class="widget-title">                <div class="widget blog-authors">
                    <h3>Brian Swartz</h3>
                    <a class="author-avatar" href="">
                        <img src="http://gravatar.com/avatar/bb270248f7a64bec47dc374f4d5877d8?s=80&d=https%3A%2F%2Fbdn-data.s3.amazonaws.com%2Fblogs.dir%2F81%2Ffiles%2F2012%2F03%2FSwartzBc.jpg"
                             alt="Brian Swartz"
                             title="Brian Swartz"
                             class="gravatar avatar"
                             align="left"
                             width="80" 
                             height="80" 
                         />
                    </a>
                    <p>
                        Welcome to "Maine at War," the blog about the roles played by  Maine and her sons and daughters in the Civil War. I am a Civil War buff and a newspaper editor recently retired from the Bangor Daily News.
Maine sent hero upon hero — soldiers, nurses, sailors, chaplains, physicians — south to preserve their country in the 1860s. “Maine at War” introduces these heroes and heroines, who, for the most part, upheld the state's honor during that terrible conflict. We tour the battlefields where they fought, and we learn about the Civil War by focusing on Maine’s involvement with it.
Be prepared: As I discover to this very day, the facts taught in American classrooms don’t always jibe with Civil War reality.
I can be reached at visionsofmaine@tds.net.                    </p>
                    
                                        
                                            <div class="fb-like-box" 
                             data-href="https://www.facebook.com/BDNBlogs"
                             data-width="300" 
                             data-show-faces="false" 
                             data-header="false" 
                             data-stream="false" 
                             data-show-border="false">
                        </div>
                    
                                        
                    
                </div>
                
        </h3></aside>        <div class="bdn-blogs-widget widget category-living">
            <!--
            Document   : Formerly bdn-blog-promotions.css
            Created on : Sep 16, 2013, 4:43:03 PM
            Author     : Pattie Reaves
            Version	   : 1.1
            Description: Styles the BDN blogs widget.
             -->
            <style>
                .bdn-blog-headshot {
                    width: 70px;
                    height: 70px;
                    -moz-border-radius: 35px;
                    -webkit-border-radius: 35px;
                    border-radius: 35px;
                }

                .bdn-blogs-widget-posts img {
                    margin: 0 10px 10px 0;
                }

                .bdn-blogs-widget-posts {
                    border: #006743 solid 1px;
                    padding: 5px;
                }

                .bdn-blogs-widget-header {
                    overflow: auto;
                    background-color: #006743;
                    color: #fff;
                }

                .bdn-blogs-widget-header img {margin-right: 10px;}
                .bdn-blogs-widget-header h3 {font-size: 50px; clear: right; margin: 10px;}
                .widget .bdn-blogs-widget-header a, .widget .bdn-blogs-widget-header a:visited {color: #fff; line-height: 30px;}

                .blogwidget {
                    margin: 10px 0;
                    padding: 10px 0;
                    overflow: auto;
                    border-bottom: 1px solid #ddd;
                }

                .blogwidget:first-of-type {
                    margin-top: 0;
                }
                .blogwidget:last-of-type {
                    margin-bottom: 0;
                }

                .bdn-blogs-widget-header .promo-links {margin-left: 5px;}

                h4.blogstory, h5.blogname {
                    margin: 0;
                }

                h5.blogname {text-transform: uppercase; font-size: 75%;}

                a.post-image {
                    text-indent: -99999px;
                    display: block;
                    width: 100%;
                    height: 180px;
                    margin-bottom: 5px;
                    background-repeat: no-repeat;
                    background-position: center center;
                    background-color: #ccc;
                }
            </style>
            <div class="bdn-blogs-widget-header">
                <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=Maine+at+War&utm_source=living-widget">
                    <img src="//bangordailynews.com/wp-content/themes/bdn/images/bdnmaine_110.png" width="60"
                         align="left">
                </a>
                <h3>
                    <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=Maine+at+War&utm_source=living-widget">
                        Blogs
                    </a>
                </h3>
                <div class="promo-links">
                    <a class="promo-link" href="http://bangordailynews.com/maine-blogs/be-a-bdn-blogger/">Be a BDN
                        blogger</a> |
                    <a class="promo-link" href="http://bangordailynews.com/maine-blogs/">Browse BDN blogs</a>
                </div>
            </div>
            <div class="bdn-blogs-widget-posts">
				<!-- Blogs widget served from by_category --><!-- blogs category: living -->
            <div id="blogwidget_1" class="blogwidget">

                <h5 class="blogname">
                    <a href="https://cultureshock.bangordailynews.com/?utm_campaign=Maine+at+War&utm_source=living-widget"
                       target=_blank title="Arts, nightlife, pop culture and more from the 207.">
						Culture Shock                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/40/files/2019/07/BangorFair072817-009-300x300.jpg'); background-position: center center; background-size: cover;"
                            href="https://cultureshock.bangordailynews.com/2019/07/25/5-things/the-weekender-july-26-28-have-we-reached-peak-summer/?utm_campaign=Maine+at+War&utm_source=living-widget"
                            title="The Weekender, July 26-28: Have we reached peak summer?">
						The Weekender, July 26-28: Have we reached peak summer?                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="https://cultureshock.bangordailynews.com/2019/07/25/5-things/the-weekender-july-26-28-have-we-reached-peak-summer/?utm_campaign=Maine+at+War&utm_source=living-widget"
                       target=_blank>
						The Weekender, July 26-28: Have we reached peak summer?                    </a>
                </h4>
            </div>

		            </div>

        </div><!-- /.bdn-blogs-widget -->

		<!-- Blogs widget took 0.001186 seconds to load. -->
		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-bottom-300x250">
			 <script type="text/javascript">
			      googletag.cmd.push(function() {
				    googletag.display("bdnads-blogs-bottom-300x250");
			       });
			  </script>
		    </div>
		</div>
	    </div><!-- .widget-area -->

	</div><!-- .sidebar-inner -->
    </div><!-- #tertiary -->
	
	

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			                <div class="widget">
                    <h3 class="widget-title">
                        Subscribe by Email
                    </h3>
                    <form action="http://feedburner.google.com/fb/a/mailverify" 
                          method="post" 
                          class="feedburner-form"
                          target="popupwindow" 
                          onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=bangordailynews/maineatwar', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"
                      >
                            <p>
                                Get Updates from Maine at War                            </p>
                            <input type="text" name="email" placeholder="you@email.com" width="100%"/>
                            <input type="hidden" value="bangordailynews/maineatwar" name="uri"/>
                            <input type="hidden" name="loc" value="en_US"/>
                            <input type="submit" value="Subscribe" />
                    </form>
                </div>
            		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://maineatwar.bangordailynews.com/2019/07/31/disparaged-monument-finds-a-quieter-home-44-miles-downriver/">Disparaged monument finds a quieter home 44 miles downriver</a>
									</li>
											<li>
					<a href="https://maineatwar.bangordailynews.com/2019/07/24/the-5th-maine-boys-tramped-into-a-leaden-hail/">The 5th Maine boys tramped into a leaden hail</a>
									</li>
											<li>
					<a href="https://maineatwar.bangordailynews.com/2019/07/22/july-23-lecture-at-belfast-will-focus-on-maines-involvement-in-the-civil-war/">July 23 lecture at Belfast will focus on Maine&#8217;s involvement in the Civil War</a>
									</li>
											<li>
					<a href="https://maineatwar.bangordailynews.com/2019/07/18/join-maine-at-war-and-civil-war-days-at-fort-knox-this-saturday/">Join Maine at War and Civil War Days at Fort Knox this Saturday</a>
									</li>
											<li>
					<a href="https://maineatwar.bangordailynews.com/2019/07/17/two-confederate-monuments-find-a-prettier-home/">Two Confederate monuments find a prettier home</a>
									</li>
					</ul>
		</aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
                            <a href="http://bangordailynews.com/maine-blogs/?utm_source=Maine+at+War&utm_medium=footer">
                                <img src="https://maineatwar.bangordailynews.com/wp-content/themes/bdnblog2013/images/BDN_Square.jpg" width="32" />
                                Maine at War is a member of the BDN Maine Blog network.
                            </a>
			</div><!-- .site-info -->
			
			<!--Desktop only-->
			<div id="footer">
			    <div id="box-wrap">
				<div id="box1">
				    <h1 class="headline">Bangor Daily News</h1>
				    <ul class="sitemap">
					<li><a href="http://archive.bangordailynews.com/">Archives</a></li>
					<li><a href="http://bangordailynews.com/">News</a></li>
					<li><a href="http://bangordailynews.com/business/">Business</a></li>
					<li><a href="http://bangordailynews.com/sports/">Sports</a></li>
					<li><a href="http://bangordailynews.com/outdoors/">Outdoors</a></li>
					<li><a href="http://bangordailynews.com/homestead/">Homestead</a></li>
					<li><a href="http://bangordailynews.com/link/tv-listings/">TV Listings</a></li>
					<li><a href="http://obituaries.bangordailynews.com/">Obituaries</a></li>
					<li><a href="http://bangordailynews.com/events/">Things to Do</a></li>
					<li><a href="http://bangordailynews.com/special-sections/">Custom Publications</a></li>
					<li><a href="http://marketplace.bangordailynews.com/?post_type=coupon">Coupons</a></li>
					<li><a href="http://bangordailynews.com/weather/">Weather</a></li>
					<li><a href="http://bangordailynews.com/closings/">Storm Cancellations</a></li>
				    </ul>
				</div><!-- #box1 -->
				<div id="box2">
				    <h1 class="headline">About Us</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/about/">BDN History</a></li>
					<li><a href="http://external.bangordailynews.com/bdn-anniversary/">BDN 120 Years</a></li>
					<li><a href="http://bangordailynews.com/contact">Contact Us</a></li>
					<li><a href="http://store.bangordailynews.com/">Purchase Photos</a></li>
					<li><a href="http://nie.bangordailynews.com/">Newspapers in Education</a></li>
					<li><a href="http://bangordailynews.com/terms-of-service/">Terms of Service</a></li>
					<li><a href="http://bangordailynews.com/privacy/">Privacy Policy</a></li>
				    </ul>
				    <h1 class="headline" style="margin-top: 15px;">Subscribe</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/subscribe/">Bangor Daily News Subscriptions</a></li>
					<li><a href="http://bangordailynews.com/staff/circulation/">Manage Your Subscription</a></li>
					<li><a href="http://bangordailynews.com/newsletters/">Email Updates</a></li>
					<li><a href="http://bangordailynews.com/feed/">RSS</a></li>
				    </ul>
				</div><!-- #box2 -->
				<div id="box3">
				    <h1 class="headline">Sales and Marketing</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/staff/advertising/classifieds/">Classifieds</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Print and Online Advertising</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/special-sections/">Custom Publications and The Weekly</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Advertising Staff Directory</a></li>
					<li><a href="http://creativeservices.bangordailynews.com/guide-to-sending-files/">Creative Services-Guide to Sending Files</a></li>
				    </ul>
				</div><!-- #box3 -->
				<div id="box4">
				    <h1 class="headline">On Facebook</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.facebook.com/bangordailynews" title="The Bangor Daily News on Facebook">The Bangor Daily News</a></li>
                        <li><a href="http://www.facebook.com/bdnmainemidcoast" title="BDN Midcoast on Facebook">Midcoast</a></li>
                        <li><a href="http://www.facebook.com/bdnmaineportland" title="BDN Portland on Facebook">Portland</a></li>
                        <li><a href="http://www.facebook.com/bdnmainearoostook" title="BDN Aroostook on Facebook">Aroostook</a></li>
                        <li><a href="http://www.facebook.com/bdnmainedowneast" title="BDN Midcoast on Facebook">Downeast</a></li>
                        <li><a href="http://www.facebook.com/bdnmainehancock" title="BDN Hancock on Facebook">Hancock</a></li>
                        <li><a href="http://www.facebook.com/pages/BDN-Katahdin-and-Lincoln-Lakes-Region-News/139993822727247" title="BDN Katahdin and Lincoln Lakes Region on Facebook">Katahdin and Lincoln Lakes Region</a></li>
                        <hr />
                        <li><a href="http://www.facebook.com/BDNFoodForThought" title="BDN Food on Facebook">Food</a></li>
                        <li><a href="https://www.facebook.com/bdnmaineoutdoors" title="BDN Outdoors on Facebook">Outdoors</a></li>
                        <li><a href="https://www.facebook.com/BDNMaineFamilies" title="BDN Maine Families on Facebook">Maine Families</a></li>
                        <li><a href="https://www.facebook.com/BDNBlogs" title="BDN Blogs on Facebook">BDN Blogs</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/pages/BDN-Editorial-Opinion/107406425993156" title="BDN Editorial and Opinion on Facebook">Editorial and Opinion</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/bdnmainesports" title="BDN Maine Sports on Facebook">Maine Sports</a></li>
                        <li><a href="https://www.facebook.com/bdnhssports" title="BDN High School Sports on Facebook">High School Sports</a></li>
                    </ul>
                    <h1 class="headline">On Twitter</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.twitter.com/bangordailynews" title="The Bangor Daily News on Twitter">@bangordailynews</a></li>
                        <li><a href="http://www.twitter.com/bdnpolitics" title="The Bangor Daily News on Twitter">@bdnpolitics</a></li>
                        <li><a href="http://www.twitter.com/bdnmaineblogs" title="The Bangor Daily News Blogs on Twitter">@bdnmaineblogs</a></li>
                        <li><a href="http://www.twitter.com/bdnmainefocus" title="The Bangor Daily News Maine Focus on Twitter">@bdnmainefocus</a></li>
                    </ul>
				</div><!-- #box4 -->
			    </div><!--#box-wrap -->
			</div>
			
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W3QLSF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/maineatwar.bangordailynews.com\/2019\/07\/31\/disparaged-monument-finds-a-quieter-home-44-miles-downriver\/":6773};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2019/07/31/disparaged-monument-finds-a-quieter-home-44-miles-downriver/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://maineatwar.bangordailynews.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://maineatwar.bangordailynews.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maineatwar.bangordailynews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201931'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/maineatwar.bangordailynews.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maineatwar.bangordailynews.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.5'></script>
<script type='text/javascript' src='https://maineatwar.bangordailynews.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://maineatwar.bangordailynews.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://maineatwar.bangordailynews.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://maineatwar.bangordailynews.com/wp-content/themes/bdnblog2013/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='https://maineatwar.bangordailynews.com/wp-content/themes/bdnblog2013/js/out-of-page-ad.js?ver=2018-07-18'></script>
<script type='text/javascript' src='https://maineatwar.bangordailynews.com/wp-content/mu-plugins/js/submitevent.js?ver=2'></script>
<script type='text/javascript' src='https://maineatwar.bangordailynews.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maineatwar.bangordailynews.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201931.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'33552089',post:'6773',tz:'-4',srv:'maineatwar.bangordailynews.com'} ]);
	_stq.push([ 'clickTrackerInit', '33552089', '6773' ]);
</script>
</body>
</html>
